Anasayfa » Forum

Wmvare 8 sorunum..  

  RSS
Ayberk Arslan
(@AyberkArslan)
Üye

Merhabalar..Wmvare 8 kurup denemek istedim..İlk sunucuyu kurdum fakat 2.ciyi kurmaya çalıştığımda böyle bir hata alıyorum..Kaç gündür çözemedim..Şimdiden teşekkürler

Alıntı
Gönderildi : 30/11/2011 05:48
Melih ALTUN
(@melihaltun)
Üye

Fiziksel belleğin  yani ram in yetersiz kalmış ondan dolayı açılamıyor.Çalışan sanal sunucunuda kapat toplam fiziksel belleğine göre yeniden ayarlardan ram  miktarını değiştir.

CevapAlıntı
Gönderildi : 30/11/2011 10:35
Ayberk Arslan
(@AyberkArslan)
Üye

Peki bunun ayarı flan yokmudur nasıl düzeltebilirim ayarlayabilirim??Wmvare 6.5da istediğim kadar sunucu kurabiliyordum sorunum yoktu :S

CevapAlıntı
Gönderildi : 30/11/2011 19:53
Ayberk Arslan
(@AyberkArslan)
Üye

Peki bunun ayarı flan yokmudur nasıl düzeltebilirim ayarlayabilirim??Wmvare 6.5da istediğim kadar sunucu kurabiliyordum sorunum yoktu :S Ram miktarını değiştirsemde farkeden olmuyor gene hata gene hata

CevapAlıntı
Gönderildi : 30/11/2011 19:53
Rıza ŞAHAN
(@rizasahan)
Üye Forum Yöneticisi

Diğerni kapalı tutuyormusunuz bunu kurarken.Aynı anda ikiside açık olacaksa total ram miktarından az ram miktarı vermelisiniz iki sanal makinanıza.

CevapAlıntı
Gönderildi : 30/11/2011 22:40
Ayberk Arslan
(@AyberkArslan)
Üye

Aynı anda birkaç tane açmam gerekiyor..Total ram miktarını edit> preference'denmi ayarliyacağım?

CevapAlıntı
Gönderildi : 01/12/2011 01:12
Rıza ŞAHAN
(@rizasahan)
Üye Forum Yöneticisi

Merhaba,
Sanal makina edit yaptığınızda ramlari biraz kısın açık olacak olan makinaların ram miktarları gerçekte olan ram miktarınızı geçmesin.Gerekirse ram ilavesi yapmalısınızki performans sıkıntısı olmasın.

CevapAlıntı
Gönderildi : 01/12/2011 11:30
Paylaş:

Lütfen Giriş yap yada Kayıt ol