Anasayfa » Forum

Exchange Server 2013 Outlook sorunu  

  RSS
muammer tanrıgül
(@mtanrigul)
Üye

Merhabalar,

Exchange server 2013 kullanıyoruz. şirket içi localde outlook ile maillerimizi kullanabiliyoruz. Şirket dışı ise owa ve vpn ile (Outlook için) maillerimiz çalışıyor.

Fakat şirket dışı vpn kullanmadan bağlantı sağlamak istiyoruz. gerekli autodiscover ayarlarını yaptım. Outlook ile kurulum denediğimde kurulumu yapıyor outlook u yeniden başlatmamı istiyor, yeniden başlattığımda  "Microsoft Exchange bağlantısı yok, bu eylemi tamamlamak için outlook çevrimiçi veya bağlı olmalıdır. hatası veriyor."

Bu hatanın bilgisayar kaynaklı olabileceğini düşündüm başka bir bilgisayarda denedim yine aynı hatayı veriyor.

Yardımlarınızı rica ediyorum.

Alıntı
Gönderildi : 30/05/2019 15:39
Engin Kosova
(@enginkosova)
Üye Forum Yöneticisi

Owa ya vpn yaptıktan sonra mı erişiyorsunuz?

Set-CasMailbox üzerinde MAPIBlockOutlookExternalConnectivity parametresinin değeri nedir test ettiğiniz mailbox için?

Aşağıdaki link üzerinden erişim testini yapabilir misiniz?

https://testconnectivity.microsoft.com

 

Bu ileti 4 ay önce Engin Kosova tarafından düzenlendi

****************************************************************
Probleminiz çözüldüğünde sonucu burada paylaşırsanız,
sizin ile aynı problemi yaşayanlar için yardım etmiş olursunuz.
Eğer sorununuz çözüldü ise "çözüldü" olarak işaretlerseniz
diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 30/05/2019 16:39
Paylaş:

Lütfen Giriş yap yada Kayıt ol