Anasayfa » Forum

ESXi Sensöründe gör...
 

[Çözüldü] ESXi Sensöründe görülen hata  

  RSS
zekieren
(@zekieren)
Üye

Merhaba HP Gen10 Sunucumuz üzerinde VMware kurulu, son birkaç gündür ESXi üzerinde sistem sensörü aşağıdaki gibi uyarı veriyor, bazen normal bir şekilde yeşil oluyor ama dediğim gibi son bir kaç gündür böyle. Harddisk'lerin üzerinde ya da storage menülerinde bir hatayla karşılaşmadım ve sunucu şimdilik çalışıyor. Sebebi ne olabilir ve bu durumda ne yapılmalı. Teşekkürler.

 

VMsensor

 

 

 

Alıntı
Gönderildi : 01/08/2019 3:49 pm
Kerim CANTÜRK
(@kerimcanturk)
Üye Forum Yöneticisi

Merhaba,

Sunucu yeni kurulduysa bazen anlık böyle alertlar üretebiliyor, onları silip tekrar gözler misiniz?

CevapAlıntı
Gönderildi : 01/08/2019 4:19 pm
Semih İMİR
(@semihimir)
Üye

Merhaba,

Sunucu ILO'su üzerinden loglara baktınız mı? Sunucu/storage diskleri arızalanıyor olabilir. Sunucuyu kapatabiliyorsanız, hardware diagnostic test yapmanızda fayda olacaktır.

CevapAlıntı
Gönderildi : 01/08/2019 4:20 pm
H. Koray GUNDUZ
(@h-koraygunduz)
Üye Forum Yöneticisi

Merhabalar;

Disklerden biri arızalanmış ve disk değişimi yapılmışsa rebuild işlemi başlamış gözüküyor. Rebuild süresince bu uyarıları görürsünüz ancak rebuild tamamlanınca ortadan kalkması lazım. Eğer disk değişimi yapılmadan bu durum oluşmuşsa sistemi kontrol edin ve predictive bir disk arızası varsa değişimi sağlayın.

Tüm bunlarla sorunun çözüleceğini düşünüyorum eğer yine başarısız bir durum olursa HPE çağrı açmanızı öneririm.

Teşekkürler.

CevapAlıntı
Gönderildi : 01/08/2019 7:52 pm
Paylaş:
  
Çalışıyor

Lütfen Giriş yap yada Kayıt ol