Anasayfa » Forum

HP Server İLO Disab...
 
Bildirimler
Hepsini Temizle

HP Server İLO Disable Sorunu  

Sayfa 2 / 2
  RSS
Erdogan TEMUR
(@erdogantemur)
Üye Forum Yöneticisi

[quote user="tuncay polat"] 

Allah senden razı olsun ya 🙂 anakart üzerindeki 1 nolu switchi on yapınca şak diye girdim 🙂 yoksa f10 ile dediğin yere en az 10 kere girmiştim ne yapsamda düzelmiyordu. Ama 1 noluyu on yapınca ilo yapılandırmasına ulaştım çok şükür 🙂 default olarak ilo açık gelmezmi ya çok ilginç, belkide benden öncesi sistemci arkadaş kapatmıştır kim bilir

[/quote]

Sizden de razı olsun.

Öncellikle İlo arayüzüne girip user name password tanımladıktan sonra 1.nolu switchi OFF konumuna alıp belirlediğiniz user ile sorunsuz kullanabilirsiniz.

Post ekranındaki uyarıda kaybolacaktır.

İyi Çalışmalar,
Erdoğan TEMUR
***************************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
***************************************************************************
Probleminiz çözüldüğünde, Konunuzu "Çözüldü" olarak işaretlemeyi UNUTMAYINIZ!

CevapAlıntı
Gönderildi : 19/03/2017 16:42
tuncay polat
(@tuncaypolat)
Üye

[quote user="Erdogan TEMUR"]

[quote user="tuncay polat"] 

Allah senden razı olsun ya 🙂 anakart üzerindeki 1 nolu switchi on yapınca şak diye girdim 🙂 yoksa f10 ile dediğin yere en az 10 kere girmiştim ne yapsamda düzelmiyordu. Ama 1 noluyu on yapınca ilo yapılandırmasına ulaştım çok şükür 🙂 default olarak ilo açık gelmezmi ya çok ilginç, belkide benden öncesi sistemci arkadaş kapatmıştır kim bilir

[/quote]

Sizden de razı olsun.

Öncellikle İlo arayüzüne girip user name password tanımladıktan sonra 1.nolu switchi OFF konumuna alıp belirlediğiniz user ile sorunsuz kullanabilirsiniz.

Post ekranındaki uyarıda kaybolacaktır.

[/quote]

 

kullanıcı tanımlıyıp, ip atadıktan sonra switch-1 off konuma getirdim ve sorunsuz ilo ya giriş yapabiliyorum 🙂 Rabbim klavyene zeval vermesin 🙂

CevapAlıntı
Gönderildi : 21/03/2017 12:47
Erdogan TEMUR
(@erdogantemur)
Üye Forum Yöneticisi

[quote user="tuncay polat"]

 

kullanıcı tanımlıyıp, ip atadıktan sonra switch-1 off konuma getirdim ve sorunsuz ilo ya giriş yapabiliyorum 🙂 Rabbim klavyene zeval vermesin 🙂

[/quote]

 

🙂 Güle güle kullanın.

İyi Çalışmalar,
Erdoğan TEMUR
***************************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
***************************************************************************
Probleminiz çözüldüğünde, Konunuzu "Çözüldü" olarak işaretlemeyi UNUTMAYINIZ!

CevapAlıntı
Gönderildi : 21/03/2017 14:04
Sayfa 2 / 2
Paylaş: