Exchange Send conne...
 
Bildirimler
Hepsini Temizle

[Çözüldü] Exchange Send connector ayarları  

Unal Can KURU
(@unalcan)
Üye

Arkadaşlar merhaba, Send connector portu 587 mi ayarlanmalı yoksa 25 mi ? 25 ayarlandığında telekomdan ilgili portu açtırmamız gerekiyor ve mailler gidiyor. 587 ayarlandığında mailler gitmiyor. Doğrusu nedir ?

 

teşekkürler. 

Alıntı
Topic starter Gönderildi : 26/11/2020 11:45
Vasvi UYSAL
(@vasviuysal)
Saygın Üye Forum Yöneticisi

Telekom 587 portunu da blokluyor olabilir mi ?

CevapAlıntı
Gönderildi : 26/11/2020 15:39
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba,

Temel iletişim 25 nolu port üzerinden gerçekleşir, yani siz maili gönderirken 25 nolu portu kullanın, 587 ise genelde size gelen secure iletişim için ve yine eğer siz TLS ile mail yolluyorsanız kullanılır.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 29/11/2020 13:31
Unal Can KURU
(@unalcan)
Üye

cevaplar için teşekkür ederim. 

 

Saygılarımla

CevapAlıntı
Topic starter Gönderildi : 26/12/2020 23:11
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Rica ederiz, saygılar bizden.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 27/12/2020 00:30
Paylaş: