Exchange 2010 3.par...
 
Bildirimler
Hepsini Temizle

[Çözüldü] Exchange 2010 3.part yazılımlar üzerinden mail atılamıyor  

Serkan Aksu
(@serkanaksu)
Üye

Selamlar;

exc 2010 sisteminde outlook ve owa üzerinde mail alma yada gönderme sorunumuz yok outlook üzerinde pop olarak da kurulum yapıp gönderme alma yapabiliyoruz, 3.part yazılımlarda yada erp yazılımlarda firmaların mail gönderme ayarlamalarında kullanmış olduğumuz mail gönderme ayarlarını girdiğimizde sadece var olan domain adresine mail atabiliyoruz dışarıda bulunan diğer domain sistemlerine mail atatmıyoruz bu sorun ile karşılaşan arkadaş oldu mu acaba

Alıntı
Topic starter Gönderildi : 27/11/2020 11:59
ibrahim yildiz
(@ibrahimyildiz)
Tecrübeli Üye

https://www.cozumpark.com/community/forum/279708/
send connector lerinizi kontrol edin. Receive conn. network altına o sunucunuzu ekleyin. Auth metodunuzu kontrol edin TLS etkin ederseniz o erp de ona göre set edilmeli.

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 27/11/2020 14:16
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Son durum nedir?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 29/11/2020 13:23
Serkan Aksu
(@serkanaksu)
Üye

öncelikle ibrahim hocama teşekkür ederim bugün testlerini gerçekleştirdim ve başarılı bir şekilde oldu, bir recieve connector yarattım 3.part yüklü olan bilgisayarın ip sini tanıttım mailler başarılı bir şekilde gitmeye başladı bunu exc2017 ve exc2010 üzerinde yaptım her ihtimale karşılık accepted domain kısmına mail atacağımız domaini external relay olarak ekledim

CevapAlıntı
Topic starter Gönderildi : 30/11/2020 11:23
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Geçmiş olsun. Geri dönüş ve bilgi için teşekkürler.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 30/11/2020 12:01
Serkan Aksu
(@serkanaksu)
Üye

@hakanuzuner

teşekkürler hakan hocam

CevapAlıntı
Topic starter Gönderildi : 30/11/2020 12:18
Paylaş: