Anasayfa » Forum

Rpc/Https Bağlanma ...
 

Rpc/Https Bağlanma Sorunu exchange 2010  

  RSS
GÜRCAN EFE
(@GURCANEFE)
Üye

merhaba

1: exchange server 2010 da outlok anywhre aktif ettim

2:ntlm işaretledim

3:client tarafında pc domaine üye  yaptıgım ayar ise   posta kısmından kimlik doğurulamada basit kimlik doğrulamayı seçtim

kullanıcı dışarı çıktıgında gayet ıyı baglanıyor

locale geldıgınde kullanıcı adı sıfre soruyor bunun sebebı ne ola bilir ancak ben

posta kısmından ntlm sectıgımda sıkıntı yok ama o zamanda dısarı cıktıgında ntlm ıle outlok  sıfre soruyor ama kabul etmıyor tekrar basıt kımlık dogrulmayı sectıgımde calısıyor gene dısardan bu sorunu nasıl asa bılırım sızce

Alıntı
Gönderildi : 22/12/2011 02:41
Recep YÜKSEL
(@recepyuksel)
Kıdemli Üye Forum Yöneticisi

Merhaba,


Ayarlar bölümündeki hızlı hatlar'dada bunu kullan seçeneği işaretli ise buranın işaretini kaldırıp deneyeblirmisiniz? Sadece yavaş hatlarda bu bağlantı şeklini kullansın.


Saygılarımla.

************************************************************
Probleminiz çözüldüğünde sonucu burada paylaşırsanız,
sizin ile aynı problemi yaşayanlar için yardım etmiş olursunuz.
Eğer sorununuz çözüldü ise "çözüldü" olarak işaretlerseniz
diğer üyeler için çok büyük kolaylık sağlayacaktır.
************************************************************

CevapAlıntı
Gönderildi : 23/12/2011 07:40
GÜRCAN EFE
(@GURCANEFE)
Üye

localde dedıgınızı yapınca sorun yok

ama dısarı cıktıgımda  baglanamıyorum ısareti tekrar koydugumda bağlana bılıyorum.

CevapAlıntı
Gönderildi : 23/12/2011 12:08
murat uzun
(@muratuzun)
Üye

bu konuda bir gelişme varmı benimde karşılaştığım bir sıkıntı ve çok can sıkıcı bir hal aldı

CevapAlıntı
Gönderildi : 23/12/2011 12:52
GÜRCAN EFE
(@GURCANEFE)
Üye

Bu bir sorun değil    sanki bana öle geldi

CevapAlıntı
Gönderildi : 23/12/2011 13:53
Paylaş:

Lütfen Giriş yap yada Kayıt ol