Forum

Exchange'den clien...
 
Bildirimler
Hepsini Temizle

Exchange'den clientlara veri problemi acillll yardım

15 Yazılar
6 Üyeler
0 Reactions
613 Görüntüleme
(@erolozturk)
Gönderiler: 43
Trusted Member
Konu başlatıcı
 

Merhaba arkadaşlar,

dünden beri Excahnge serverdan veri alamıyo Client pc ler.Herhangi bir event (application) tarafından bir hata da yok, hata kodu da çıkmıyor  iyi çalışıyormuş gibi.Ne yapmam gerekiyor.Teşekkürler.

 

Outlook,Microsoft Exchange Server "AYTIMSRV" kaynağından veri alıyor.İsteği iptal edebilir yada Outlook iletiyi otomatic olarak

kapatana kadar,bu iletiyi Windows görev çubuğunda simge duruma getirebilirsiniz.

 

Bu mesaj tüm client pclerde çıkıyor ve exchang den verileri çekemiyor.

 

Help Me.

 

 
Gönderildi : 17/04/2008 14:59

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33104
Illustrious Member Yönetici
 

Merhaba Erol bey

ilk olarak aramıza hoş geldiniz. Size tavsiyem forum kurallarını okumanızdır .Çünkü bu tür başlıklar açmak uygun değildir.

  http://cozumpark.com/forums/thread/650.aspx

Sorunuza gelince

mail trafiğinde bir sorun yok ancak sadece gönder al yaptığınız da mı bu hatayı alıyorsunuz ? 

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 17/04/2008 15:03

(@erolozturk)
Gönderiler: 43
Trusted Member
Konu başlatıcı
 

Evet Hocam.Kusura bakmayın daha yeniyim de.Client PC ler exchange den mailleri çekemiyor.bizim pop3 adsl üzerinden pop3 conektörü ile bağlıyız bir hosting firmasına pop3 tarafında sıkıntı yok sadece exchange den tüm client ler mailleri alamıyorlar.

 
Gönderildi : 17/04/2008 15:31

(@anonim)
Gönderiler: 1779
Famed Member
 

ISP den Mailler indirildiginine gore local networkde bir sıkıntınız olabilir.Exchange Server da bir event varmı.Servisler ne durumda.Extradan bir program yuklemesi yaptınızmı.Windows Firewall ne Durumda.Biraz daha Bilgi Verirmisiniz

 
Gönderildi : 17/04/2008 15:42

(@ErtanKURUN)
Gönderiler: 686
Honorable Member
 

Merhaba Erol bey;


Exchange server restart ettinizmi durum aynımı ?. Exchange tarafında event loglarda bir hata mesajı varmı ?

 
Gönderildi : 17/04/2008 15:43

Hakan Uzuner
(@hakanuzuner)
Gönderiler: 33104
Illustrious Member Yönetici
 

Peki Exchange server pop3 connector ile çekiyor ise maili client lar nasıl bağlı exchange e mapi olarak mı yoksa pop3 mü mapi client ise sağ alt köşede ne yazıyor ; disconnect , online i connect ? cache mode kullanıyormusun outlook üzerinde

information store servisi çalışıyor mu ve mailboz databse i mount durumda mı

çok genel bir soru pek çok etken olabilir . 

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

 
Gönderildi : 17/04/2008 15:54

(@erolozturk)
Gönderiler: 43
Trusted Member
Konu başlatıcı
 

Merhaba arkadaşlar, herhangi bir program yüklemesi yada update yapmadım.Son olarak hatırladığım kadarıyla windows 2003 server güncelleme yapmıştı pazartesi günü ama o zaman çalışıyordu.Alt yapı iyi sayılır Cat6 legrand döşettirmiştim.Event Loglarda Exchange ile bir hata mesagı yok gönder al yaparken de bir hata iletisi vermiyor sadece ikide bir sunucudan mailleri çekmeye çalışıyor.Serveri restart ettim.

 
Gönderildi : 17/04/2008 15:57

(@erolozturk)
Gönderiler: 43
Trusted Member
Konu başlatıcı
 

Hocam,servisler çalışıyor, mount edilmis orda problem yok.Outlook ta cashe olayını bilmiyorum varmı nasıl anlayabilirim onu.

 
Gönderildi : 17/04/2008 16:11

(@erolozturk)
Gönderiler: 43
Trusted Member
Konu başlatıcı
 

Herkes yemeğe çıktı galiba geri dönüş yapan yok 🙁

 
Gönderildi : 17/04/2008 16:41

(@cozumpark)
Gönderiler: 16308
Illustrious Member Yönetici
 

MS Outlook >  Tools E-mail accounts >  change  > cache tiki vardır ou kaldırarak denermisiniz ? 


 

 
Gönderildi : 17/04/2008 16:44

(@erolozturk)
Gönderiler: 43
Trusted Member
Konu başlatıcı
 

Merhaba, event log da şöyle bir hata var:


Source: MSExchangeSA


Category:OAL Generator


Event ID:9360

 
Gönderildi : 17/04/2008 16:47

(@cozumpark)
Gönderiler: 16308
Illustrious Member Yönetici
 

linki incelermisiniz ? 


http://www.eventid.net/display.asp?eventid=9360&eventno=7260&source=MSExchangeSA&phase=1  


http://support.microsoft.com/kb/922255  


 


tools > send and receive > download address book  şeklinde  clientlarda denermisiniz  ?


 

 
Gönderildi : 17/04/2008 16:55

(@erolozturk)
Gönderiler: 43
Trusted Member
Konu başlatıcı
 

Özgür bey,bende türkçe olduğu için cache tıkını bulmadım 🙁

 
Gönderildi : 17/04/2008 17:08

(@cemunsal)
Gönderiler: 32
Trusted Member
 

Özgür bey,bende türkçe olduğu için cache tıkını bulmadım 🙁


Ön Belleğe Alınmış Exchange Modu

 
Gönderildi : 17/04/2008 17:14

(@cozumpark)
Gönderiler: 16308
Illustrious Member Yönetici
 

vet doğrudur 

 
Gönderildi : 17/04/2008 17:25

Paylaş: