Bildirimler
Hepsini Temizle

exchange 2003  

  RSS
muratdogan
(@muratdogan)
Üye

sbs 2003 ustune exhange kurdum ad nin üstune bisorun yok calişiyor   kenid server isminle domain isminm ayni   adsl kulaniyorum ttnetten reverse dns kaydi yaptirdim ve hostin firmasindanda adsl de kullandigim ipme yonlendirdim mailleri baska birsey yapmama gerek vermi  ornegin modemden prot filan acmam gerekiyormu 

Alıntı
Gönderildi : 09/04/2008 01:13
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba

smtp için tcp 25

owa için 80

ssl li owa için 443

pop3 istiyorsanız 110

yeterli olacaktır.

PRT , MX , SPF kayıtları tam olmalı  , ip adresi sabit ve RBL listesinde olmamalı 

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 09/04/2008 02:02
Eser SOLMAZ
(@esersolmaz)
Kıdemli Üye Yönetici

[quote user="Hakan UZUNER"]

PRT , MX , SPF kayıtları tam olmalı  , ip adresi sabit ve RBL listesinde olmamalı 


[/quote]


Bu PRT tam olarak nedir  ???? Bizim burda PTR var ondan değil dimi bu :::))))

CevapAlıntı
Gönderildi : 09/04/2008 02:53
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

evet yanlış yazmışım .

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 09/04/2008 03:29
Paylaş: