Forum

Yeni sistemde donma...
 
Bildirimler
Hepsini Temizle

Yeni sistemde donma ve yavaşlama sorunu?

10 Yazılar
5 Üyeler
0 Likes
484 Görüntüleme
(@OrhanCaliskan)
Gönderiler: 40
Trusted Member
Konu başlatıcı
 

Merhabalar.Arkadaşım ıcın toplamış oldugum yenı bır sıstem var.ancak makinede sureklı olarak donma ve yavaslama oluyor.Bunun sebebı ne olabılır sızce makıne ozellıklerını aşşagıya yazıyorum.

MAXIMUS II FORMULA INTEL P45/ICH10R DDR2 1200MHZ 1600FSB Mainboard

Q9550 Quad Core 2,83 Ghz 12 Mb Cache 1333FSB 45 Nm CPU

Ocz 2 gb dualkit 1066 Mhz Ram

CoolerMaster ELITE RC-334 460W MidT ATX 

9600GT GDDR3 1Gb 256Bit Nvidia Ekran Kartı

Seagate 250GB 16MB SATA2 7200RPM HARDDISK 

Bios update ınıde yaptım.Ama hala bi tutarsızlık var makinada.Stabil degil yani.Sizce ne olabılır sebebı ?

 
Gönderildi : 27/02/2009 22:05

(@cozumpark)
Gönderiler: 16309
Illustrious Member Yönetici
 

merhabalar


ilk önce ram testi yapın derim.


daha sonra da disk kontrolünü yapın.


data kablolarından da kaynaklanabilir.


işletim sistemi nedir acaba?


kolay gelsin

 
Gönderildi : 28/02/2009 01:24

(@OrhanCaliskan)
Gönderiler: 40
Trusted Member
Konu başlatıcı
 

ılk olarak vısta kurmustuk.sonrada xp kuruldu.sorun devam edıyor.

 
Gönderildi : 28/02/2009 16:58

(@cozumpark)
Gönderiler: 16309
Illustrious Member Yönetici
 

merhabalar 


donanımlarınızı kontrol edin. ram disk gibi... mümkünse elinizde başka varsa onlarla test edin...


kolay gelsin

 
Gönderildi : 28/02/2009 18:04

(@EnderAKAR)
Gönderiler: 115
Estimable Member
 


OCZ OCZ2N1066SR2GK(EPP) DDR2 1066 2048MB(Kit of 2) DS Heat-Sink Package 5 N/A V V V


QV listesinde ocz olarak bunu gördüm bir kontrol edin isterseniz


Seagate sitesinde bazı modeller için problemler mevcuttu onları bir gözden geçirin


Birde bazı forumlarda çevirdiğim kadarı ile bu işlemciler ve anakart üzerindeki çarpanlarla ilgili bir problem var onada bir bakabilirseniz


Ekran kartının markasını yazmamışsınız belki seride bir problem olabilir 


 

 
Gönderildi : 28/02/2009 21:47

(@OrhanCaliskan)
Gönderiler: 40
Trusted Member
Konu başlatıcı
 

yorumlarınız ıcın cok tesekkur ederım.bırde asus kartlarda ocz ve twınmos ramlar ıle calısırken sorunlar yasandıgını duymustum.Bu dogru olabılırmı acaba ?

 
Gönderildi : 01/03/2009 20:35

(@saitcinar)
Gönderiler: 195
Estimable Member
 

merhaba,

sistem toplama olduğu için, sistemdeki donanımların birbirleriyle uyumunu kontrol edin. anakartınıza taktığınız hdd vb.  veriyolu hızları vs. bunların uyumundan emin olduktan sonra muhtemelen problem çıkıyordu. eğer böyle bir şansınız yoksa, deneme yanılma yöntemiyle çözmeye çalışınız. böyle benzer durumları bende yaşadım. cd den masaüstüne/kök dizine vb. birşeyler kopyalarken sistem donuyordu. meğer ki harddisk problemliymiş...  yeni bir hdd ile durum çözüldü. ama çok vakit kaybettik, çünkü en son hdd de problem olabileceği aklımıza geldi.. 🙂

başarılar.

 

 
Gönderildi : 01/03/2009 20:53

(@OrhanCaliskan)
Gönderiler: 40
Trusted Member
Konu başlatıcı
 

değerli yorumlarınız ıcın cok tesekkur ederim...

 
Gönderildi : 07/03/2009 21:48

(@saitcinar)
Gönderiler: 195
Estimable Member
 

değerli yorumlarınız ıcın cok tesekkur ederim...


rica ederiz.


ayrıca probleminizi çözdüğünüzde geri bildirim yaparsanız, buna benzer problem yaşayanlar sizin çözümünüzden yararlanmış olacaktır.


 

 
Gönderildi : 08/03/2009 02:43

(@EmreSahin)
Gönderiler: 20
Eminent Member
 

Merhabalar,

Sorun muhtemelen sistem uyumsuzluğundan kaynaklanıyodur. Uyumluluğu kontrol etmeniz lazım eğer elinizde başka parçalar varsa onları deneyerekte soruna ulaşabilirsiniz

 
Gönderildi : 28/03/2009 23:42

Paylaş: