Yeni sistemde donma...
 
Bildirimler
Hepsini Temizle

Yeni sistemde donma ve yavaşlama sorunu?  

  RSS
Orhan Çalışkan
(@OrhanCaliskan)
Üye

Merhabalar.Arkadaşım ıcın toplamış oldugum yenı bır sıstem var.ancak makinede sureklı olarak donma ve yavaslama oluyor.Bunun sebebı ne olabılır sızce makıne ozellıklerını aşşagıya yazıyorum.

MAXIMUS II FORMULA INTEL P45/ICH10R DDR2 1200MHZ 1600FSB Mainboard

Q9550 Quad Core 2,83 Ghz 12 Mb Cache 1333FSB 45 Nm CPU

Ocz 2 gb dualkit 1066 Mhz Ram

CoolerMaster ELITE RC-334 460W MidT ATX 

9600GT GDDR3 1Gb 256Bit Nvidia Ekran Kartı

Seagate 250GB 16MB SATA2 7200RPM HARDDISK 

Bios update ınıde yaptım.Ama hala bi tutarsızlık var makinada.Stabil degil yani.Sizce ne olabılır sebebı ?

Alıntı
Gönderildi : 27/02/2009 21:05
CozumPark
(@cozumpark)
Onursal Üye Yönetici

merhabalar


ilk önce ram testi yapın derim.


daha sonra da disk kontrolünü yapın.


data kablolarından da kaynaklanabilir.


işletim sistemi nedir acaba?


kolay gelsin

CevapAlıntı
Gönderildi : 28/02/2009 00:24
Orhan Çalışkan
(@OrhanCaliskan)
Üye

ılk olarak vısta kurmustuk.sonrada xp kuruldu.sorun devam edıyor.

CevapAlıntı
Gönderildi : 28/02/2009 15:58
CozumPark
(@cozumpark)
Onursal Üye Yönetici

merhabalar 


donanımlarınızı kontrol edin. ram disk gibi... mümkünse elinizde başka varsa onlarla test edin...


kolay gelsin

CevapAlıntı
Gönderildi : 28/02/2009 17:04
Ender AKAR
(@EnderAKAR)
Üye


OCZ OCZ2N1066SR2GK(EPP) DDR2 1066 2048MB(Kit of 2) DS Heat-Sink Package 5 N/A V V V


QV listesinde ocz olarak bunu gördüm bir kontrol edin isterseniz


Seagate sitesinde bazı modeller için problemler mevcuttu onları bir gözden geçirin


Birde bazı forumlarda çevirdiğim kadarı ile bu işlemciler ve anakart üzerindeki çarpanlarla ilgili bir problem var onada bir bakabilirseniz


Ekran kartının markasını yazmamışsınız belki seride bir problem olabilir 


 

CevapAlıntı
Gönderildi : 28/02/2009 20:47
Orhan Çalışkan
(@OrhanCaliskan)
Üye

yorumlarınız ıcın cok tesekkur ederım.bırde asus kartlarda ocz ve twınmos ramlar ıle calısırken sorunlar yasandıgını duymustum.Bu dogru olabılırmı acaba ?

CevapAlıntı
Gönderildi : 01/03/2009 19:35
Sait CINAR
(@saitcinar)
Üye

merhaba,

sistem toplama olduğu için, sistemdeki donanımların birbirleriyle uyumunu kontrol edin. anakartınıza taktığınız hdd vb.  veriyolu hızları vs. bunların uyumundan emin olduktan sonra muhtemelen problem çıkıyordu. eğer böyle bir şansınız yoksa, deneme yanılma yöntemiyle çözmeye çalışınız. böyle benzer durumları bende yaşadım. cd den masaüstüne/kök dizine vb. birşeyler kopyalarken sistem donuyordu. meğer ki harddisk problemliymiş...  yeni bir hdd ile durum çözüldü. ama çok vakit kaybettik, çünkü en son hdd de problem olabileceği aklımıza geldi.. 🙂

başarılar.

 

CevapAlıntı
Gönderildi : 01/03/2009 19:53
Orhan Çalışkan
(@OrhanCaliskan)
Üye

değerli yorumlarınız ıcın cok tesekkur ederim...

CevapAlıntı
Gönderildi : 07/03/2009 20:48
Sait CINAR
(@saitcinar)
Üye

[quote user="Orhan Çalışkan"]değerli yorumlarınız ıcın cok tesekkur ederim...
[/quote]


rica ederiz.


ayrıca probleminizi çözdüğünüzde geri bildirim yaparsanız, buna benzer problem yaşayanlar sizin çözümünüzden yararlanmış olacaktır.


 

CevapAlıntı
Gönderildi : 08/03/2009 01:43
Emre Şahin
(@EmreSahin)
Üye

Merhabalar,

Sorun muhtemelen sistem uyumsuzluğundan kaynaklanıyodur. Uyumluluğu kontrol etmeniz lazım eğer elinizde başka parçalar varsa onları deneyerekte soruna ulaşabilirsiniz

CevapAlıntı
Gönderildi : 28/03/2009 22:42
Paylaş: