Forum

Cisco Backbone Hk.
 
Bildirimler
Hepsini Temizle

Cisco Backbone Hk.

Samet ÇAKIR
(@SametCAKIR)
Üye

Merhabalar,

Cisco backbone üzerinde (4507) 3x 48li sw bulunuyor bu sw lerin bazıları bölümlerinden poe çıkış alamıyorum, conf ilemi ilgili yoksa fiziksel bir sorunmu var anlayamadım , status durumlar tamamı yeşil durumda bu konu hakkında yardımlarınızı rica ederim,

İyi günler.

 

Bknz. Show_Power_inline.txt

Alıntı
Konu başlatıcı Gönderildi : 05/12/2016 12:21

Zafer SEN
(@ZaferSEN)
Üye

modüller PoE destekli mi?

 

modüllerin adını yazar mısınız?

CevapAlıntı
Gönderildi : 05/12/2016 13:18

Samet ÇAKIR
(@SametCAKIR)
Üye

[quote user="Zafer SEN"]

modüller PoE destekli mi?

 

modüllerin adını yazar mısınız?

[/quote]

WS-X4648-RJ45-V+E 

CevapAlıntı
Konu başlatıcı Gönderildi : 05/12/2016 13:31

Samet ÇAKIR
(@SametCAKIR)
Üye

[quote user="Samet ÇAKIR"]

[quote user="Zafer SEN"]

modüller PoE destekli mi?

 

modüllerin adını yazar mısınız?

[/quote]

WS-X4648-RJ45-V+E 

 

Ayrıca aynı modül üzerinde örn :  34/35 poe çalışırken 36 poe olarak çalışmıyor

[/quote]

CevapAlıntı
Konu başlatıcı Gönderildi : 05/12/2016 13:44

Zafer SEN
(@ZaferSEN)
Üye

txt eklemişsiniz şimdi gördüm.

bütün portlar auto yani poe çalışan cihaz taktığınızda poe'den beslenmesi lazım.

3 modül üzerinde 9, 11 ve 3 poe cihaz var görünüyor şuan.

 

34/35 poe çalışıyorsa 36'nında çalışması gerekir, çünkü tüm portlar auto,

 

36. porta gelen kabloyla ilgili sıkıntı olabilir mi?

aynı cihazı backbone'un yanında 36. porta takar mısınız durum ne olacak.

CevapAlıntı
Gönderildi : 05/12/2016 14:06

Samet ÇAKIR
(@SametCAKIR)
Üye

[quote user="Zafer SEN"]

txt eklemişsiniz şimdi gördüm.

bütün portlar auto yani poe çalışan cihaz taktığınızda poe'den beslenmesi lazım.

3 modül üzerinde 9, 11 ve 3 poe cihaz var görünüyor şuan.

 

34/35 poe çalışıyorsa 36'nında çalışması gerekir, çünkü tüm portlar auto,

 

36. porta gelen kabloyla ilgili sıkıntı olabilir mi?

aynı cihazı backbone'un yanında 36. porta takar mısınız durum ne olacak.

[/quote]

merhaba 36 hiç bir şekilde poe vermiyor 35 e taktığımda  poe alabiliyorum sorun neder anlayamadım bende .

CevapAlıntı
Konu başlatıcı Gönderildi : 05/12/2016 14:44

Zafer SEN
(@ZaferSEN)
Üye

show logging yaptığınız zaman her hangi bir log var mı?

 

interface 36 altında, power inline never, sonrasında port shutdown yapın,

power inline auto ve no shutdown yaptıktan sonra tekrar deneyin. (cihazı backbone yanında orijinal Cat6 patch kablo ile denediniz mi?)

CevapAlıntı
Gönderildi : 05/12/2016 18:59

Paylaş: