Forum

Trend Micro da "Sma...
 
Bildirimler
Hepsini Temizle

[Çözüldü] Trend Micro da "Smart Scan Unavailable" Sorunu Hak.

Revaha Bektaş
(@atlantisegidek)
Üye

Günaydın herkese,

 

Trend Micro'da sunucuyu yeniden başlattıktan sonra bu şekilde bir sorunum oluştu;

 

Adsız

 

 

Linkte ki çözümde kontrol etmem gereken yeri kontrol ettim fakat sorun giderilmedi.

C:\Program Files (x86)\Trend Micro\OfficeScan\PCCSRV içerisinde ki "ofcscan.ini" dosyasın da osce versiyonum 14 gözüküyor, bunu teyit edebileceğim başka bir yer var mı? 

Ayrıca "HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\TrendMicro\PC-cillinNTCorp\CurrentVersion\iCRC Scan\Scan Server" da bulunan "GlabalScanServerAdress" (bu adrese ping atabiliyorum) ve "LocalScanServerAdress" leri nereden teyit edebilirim?

 

Teşekkürler.

 

Bu konu 1 sene önce 2 defa Revaha Bektaş tarafından düzenlendi
Alıntı
Konu başlatıcı Gönderildi : 25/11/2020 09:37
Murat uzun
(@itman)
Üye

Dpsps makinalarına erişimin yok gibi duruyor 

CevapAlıntı
Gönderildi : 30/11/2020 21:27
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Son durum nedir?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 02/12/2020 15:19
Kerem Göktay
(@keremgoktay)
Üye Forum Yöneticisi

Merhaba,

ilgili problem bir güncelleme yaptıktan sonra mı oluştu? DB tarafından tutunda, connection protocole kadar oluşabilen farklı hatalardan olabiliyor bu problem.

Servislerin hepsi aktif durumdadır değil mi?

İsterseniz case açarsanız Tmicro sizden bir log utility ile log isteyecek, orada nokta atış söyleyebilirler.

ÇözümPark

CevapAlıntı
Gönderildi : 04/12/2020 13:41
Revaha Bektaş
(@atlantisegidek)
Üye

Bu sorun av'de cloud tarafına geçmemi teşvik etti ve problemim çözülmüştür. İlginize teşekkürler.

CevapAlıntı
Konu başlatıcı Gönderildi : 04/12/2020 15:45
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Sorun neymiş?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 04/12/2020 16:03
Revaha Bektaş
(@atlantisegidek)
Üye
Gönderen: @hakanuzuner

Sorun neymiş?

Sorunu ne yazık ki çözemedim, sistemi clouda taşıyınca bütün servisler çalıştı. Format attık düzeldi gibi oldu yani 🙂

CevapAlıntı
Konu başlatıcı Gönderildi : 04/12/2020 20:51
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Anladım. Keşke TM ye case açsaydınız.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 04/12/2020 21:14
Paylaş: