Forum

Symantec Backup Exe...
 
Bildirimler
Hepsini Temizle

Symantec Backup Exec 2010 R3 SP4 Servislerin Start olmamasi

Nursal BERBEROGLU
(@NursalBERBEROGLU)
Üye

Merhabalar sirket bunyesinde kullanilmakta olan OS Win Srv 2008 R2 Ent. X64 Edition

 Kurulum  sunucunun bolge ve dil ayarlaraini klavye de dahil olmak uzere
United States English olarak degistirip kurulumu gerceklestirildi.
Sunucuyu restart ettikten sonra masaustunde bulunan Backup Exec 2010' u
calistirildiginda  ise ektekii hatayi almaktayiz Bu konuda yardimci olursaniz sevinirim. Error 1068 hatasini
almaktayiz ve  backupexec in bazi service lerini start
edilememektedir. Kurulum sonrasi server i restart ettikten sonra bolge ve
dil seceneklerini de turkiye ye cevrilmis idi.
Diger hata mesajlari ise:

 

The backup exec server system service is not responding. The service is either not running or not installed.
Error starting the service Backup Exec Job Engine The dependency service or group failed to start

seklindedir.

Alıntı
Konu başlatıcı Gönderildi : 07/08/2014 15:10

Recep YÜKSEL
(@recepyuksel)
Kıdemli Üye Forum Yöneticisi

Merhaba,

Bu ürün çalışırken'mi böyle oldu yoksa sıfır kurulummu yaptınız o kısmı anlamadım.?

Saygılarımla. 

************************************************************
Probleminiz çözüldüğünde sonucu burada paylaşırsanız,
sizin ile aynı problemi yaşayanlar için yardım etmiş olursunuz.
Eğer sorununuz çözüldü ise "çözüldü" olarak işaretlerseniz
diğer üyeler için çok büyük kolaylık sağlayacaktır.
************************************************************

CevapAlıntı
Gönderildi : 07/08/2014 16:51

Nursal BERBEROGLU
(@NursalBERBEROGLU)
Üye

Recep Bey sifir bir kurulum gerceklestirdik

CevapAlıntı
Konu başlatıcı Gönderildi : 12/08/2014 14:09

oldmember
(@yavuzfilizlibay)
Üye

Backup exec in kullandığı sql server servisini kontrol edin Sql Server BKUPEXEC servisi çalışıyor mu. Ayrıca local system account ile bu servisin çalışması gerekiyor, account bilgisini de kontrol ediniz.

CevapAlıntı
Gönderildi : 12/08/2014 20:22

Muharrem Turk
(@MuharremTurk)
Üye

Bu sorun özellikle Backup Execi taşıdıysanız ve yeni SQL serverın Isntance doğru değilse oluyor. Regedit te BACKUP EXEC anahtarı altında SQL Server doğrumu kontrol edin.

 

CevapAlıntı
Gönderildi : 27/08/2014 17:22

Paylaş: