Sophos Antivirü...
 
Bildirimler
Hepsini Temizle

Sophos Antivirüs Vista Sorunu  

  RSS
Ufuk TATLIDIL
(@ufuktatlidil)
Saygın Üye

Merhaba ,


Vista tr. kullanıyorum sophos kuracağım ama hata mesajı alıyorum.


 


[URL= http://www.resimekle.gen.tr/files/v226kak9hvin4p28o95t_thumb.jp g" target="_blank">http://www.resimekle.gen.tr/files/v226kak9hvin4p28o95t_thumb.jp g"/> [/IMG][/URL]


Yardımlarınızı Rica Ederim....

Alıntı
Gönderildi : 16/03/2008 01:07
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba


vista uyumlu değil sanırım .

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 16/03/2008 01:08
Ugur DASDEMIR
(@ugurdasdemir)
Tecrübeli Üye

Var olan user administrator yetkisine sahip mi onu kontrol et .......


eğer varsa kullanıcı profilinde sorun olabilr.......



en son ihtimal sistem desteği olabilmesi için bir yama kurman gerekebilr

CevapAlıntı
Gönderildi : 16/03/2008 14:26
Selahattin SADOGLU
(@SelahattinSADOGLU)
Üye

Registry altında bir permissions problemi gözüküyor.  Bunun için http://www.sophos.com/support/knowledgebase/article/22862.html   buradan bakabilirsiniz.

 

 

CevapAlıntı
Gönderildi : 16/03/2008 15:09
Ufuk TATLIDIL
(@ufuktatlidil)
Saygın Üye

Merhaba ,


Vista uyumlu yeni usera denedim reg. izinlerini düzenledi ama sonuç aynı...


Fikri olan var mı?


 


Teşekkürler..

CevapAlıntı
Gönderildi : 16/03/2008 18:51
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Mcafee kullan 🙂

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 16/03/2008 22:55
Yildiz Cokcoskun
(@YildizCokcoskun)
Üye

Merhabalar;

 

Uzun bir süre önce sormuş olduğunuz bir soru fakat ben yeni görebildim. Hala sıkıntı devam ediyorsa teknik olarak yardımcı olabilirz.  Bu arada Sophos 10.0 versiyonunu duyurdu. Aşağıda desteklediği platformların listesi var. T

 

 Platforms Supported
Sophos Anti-Virus
Windows Windows 7/Vista/XP
Home SP1a and above/Pro SP1a
and above/2000 and 2000 Pro
SP3 and above/95/98/Windows
XPe/Windows Netbooks/Windows
Embedded Standard/WePOS/
Mobile/Server 2003/2003R2/
Server 2008 incl. Core/2008 R2
incl. Core
VMware
VMware 4.x/vSphere 4, ESX 3.5/
Worskstation 6.5/7.0 Server 2.0
ÌÌ Microsoft Hyper-V 6.0 and
Server 2008
Citrix XenServer 5.0/5.5/5.6
Non-Windows platforms Mac OS
X/Linux/UNIX/NetApp Storage
Systems/EMC/OpenVMS/
NetWare

Sophos Client Firewall
Windows
Windows 7/Vista/XP Home SP1a+
and Pro SP1a+/2000 Pro SP3+

Enterprise Console
Management server
Windows 7 (incl. XP mode)/
Server 2008/2008 R2/Server
2003/2003 R2
VMware
VMware 4.x/vSphere 4/ESX 3.5/
Worskstation 6.5/7.0 Server 2.0
Microsoft Hyper-V 6.0 and
Server 2008
Citrix XenServer 5.0/5.5/5.6

 

[quote user="Ufuk TATLIDİL"]

Merhaba ,

Vista uyumlu yeni usera denedim reg. izinlerini düzenledi ama sonuç aynı...

Fikri olan var mı?

 

Teşekkürler..

[/quote]

CevapAlıntı
Gönderildi : 24/05/2012 18:34
Paylaş: