Forum

Trend Micro Client ...
 
Bildirimler
Hepsini Temizle

Trend Micro Client Hatasi UtilPfwInstCondChecker.exe

Hikmet SOYDAM
(@HikmetSOYDAM)
Üye

Arkadaşlar iyi günler,

Trendmicro SMB clientlarında aşağıdaki ekran belirli aralıklarla belirip kayboluyor.

Ekranın başlığından da anlaşılacağı üzere  UtilPfwInstCondChecker.exe çalışıyor.

Sunucu da en son sürüm SP2 yüklü. Client tarafında bir hata logu da tutulmuyor.

Kullanıcılar rahatsız oluyor, sebebini bilen var mı? Belirme periyodu yaklaşık yarım saatle 1 saat arasında.

Bu sorun nasıl çözülür, ayarı varmıdır? Yardımcı olursanız sevinirim.

Kolay gelsin.

HATA.jpg 

Alıntı
Topic starter Gönderildi : 09/03/2010 13:46
selim tanrıkulu
(@selimtanrikulu)
Üye

Merhaba,


Muhtemelen service pack 2 ye yükselttikten sonra bu sorun başladı. Link'te aynı problemi yaşıyan bir kullanıcı var bence orayıda takip edin.


http://community.trendmicro.com/t5/Business-Security-Forum/After-upgraded-to-Worry-Free-Business-Security-6-0-SP2/m-p/4446


İyi çalışmalar.

CevapAlıntı
Gönderildi : 09/03/2010 17:10
Hikmet SOYDAM
(@HikmetSOYDAM)
Üye

İlginize teşekkür ederim Selim Bey,

Çözümü bumudur bilmiyorum ama, terminal yazılımlarını kaldırıp, tekrar kurduğumda sorun yok gibi gözüküyor.

SP2 ortalığı karıştırmaz inşallah. Kolay gelsin.

CevapAlıntı
Topic starter Gönderildi : 09/03/2010 18:52
selim tanrıkulu
(@selimtanrikulu)
Üye

Bende worry free advanced'i sp1'e yükselttiğimde outlook'ta bazı türkçe karakterler yazmıyordu. Patch yükleyip halletmiştim.

Şimdi sp2'ye yükselticem ama biraz beklemenin iyi olacağını düşünüyorum [:D]

Geçmiş olsun.

CevapAlıntı
Gönderildi : 10/03/2010 11:28
Paylaş: