Forum
Last seen: 19/09/2024 00:14
Version nedir. Eskiden sadece Enterprise sürüm için servislerde SSL kullanılabiliyordu.
Reverser incremental mı Incremental mı yedek alıyorsun?
Outlook üzerinden gelen mailin özelliklerini açın header bilgisinden gönderilen IP adresi yazacaktır. IP bilgisini aldıktan sonra sunucu loglarınızda ...
Navicat yazılımı ile otomatik backup rule tanımlayabilirsiniz.
Merhaba mümkündür. Aşağıdaki makaleyi inceleyebilirsiniz.
Silinmiyorsa bir nedeni vardır komut satırından işlem yapmaya zorlamadan önce sorunu tespit etmenizde fayda var. İşlem öncesinde snapshot consolide iş...
Clone aşamasında Advanced bölümünden değişik datastorelar seçebilirsiniz.
Ayrıca HP de eskiden ILO için lisans gerekiyordu halen öyle olabilir öncesinde kontrol etmenizde fayda var.
Yaptığınız birinci hata çalışan sistemden daha fazla kaynak vermeniz. Eğerki sanal sunucuda çok fazla kaynak verilmişse onun kullanmadığı kaynağı diğe...
Sık sık Vmotion yaparsan ve tek network kartn varsa sunucuların networkünde yavaşlama olabilir. Bu nedenle Recep Beyin dediği gibi Managament networkü...
İşlemi web arayüzü üzerinden yapmanızı öneriyor. 5.5 ile beraber bir çok işlem artık web client üzerinden yapılıyor bu nedenle artık onu kullanmaya al...
Sadece veri çekmek için kullanacaksanız modeminizden SQL portunu açarak izin dış ip adresi üzerinden erişime izin verebilirsiniz. SQL sunucusunada sad...
Disk silmeye geldiğinizde remove from vmware derseniz sadece guest üzerinde siler datastore üzerinde disk halen duru. doalyısıyla windows disk managam...
Mesela snapshot aldınız bu bölümde max çıkabileceği rakkamı görüyorsunuz used bölümünde ise anlık kullanım bilgisi mevcut.
Elinize sağlık. Böyle ipuçlarını toplayarak bir makale oluşturabilirsiniz çok faydalı olacaktır.
Apache loglarından hata mesaını yazarmısınız. Yeni sunucunuzda eksik bir bileşen vardır hata mesajında detayını yazar.
Örnek üzerinden gidersek SAS disklerden oluşan bir backup repository'niz var. Günlük olarak backupları almanız isteniyor fakat belirli nedenlerden dol...
Engellemek istediğiniz domain mi URL mi eğer domain ise host dosyasına ilgili domaini yazıp 127.0.0.1 e yönlendirmeniz gerekli. Diğer türlü bir proxy ...
Ram'leriniz ECC mi? Aşağıda 6. madde de konuya değinilmiş
