Forum

Mesut ALADAĞ
@mesutaladag
Reputable Member
Katıldı: 24/08/2008 06:16
Last seen: 11/03/2022 21:06
Konular: 64 / Cevaplar: 262
Cevap
Cevap : Sql Sever Mirroring TCP hatası ...

Merhabalar, Service Accounts aşamasında hem Principal hem de Mirror Server'lar için SA hesabı yerine Windows user hesabını ayarlayıp (örneği...

15 yıl önce
Forum
Cevap
15 yıl önce
Cevap
Cevap : Active Directory makinesini full backup alamıyorum

Merhabalar, Backup job'in özelliklerinden "do not use VSS" seçin. Böylece Acronis VSS yerine Windows VSS kullanacaksiniz. Tekrar test eders...

15 yıl önce
Forum
Cevap
Cevap : exchange 2010'da mailbox'ı Active Directory'den oluşturamıyormuyuz?

Merhabalar,  Exchange Server 2007 ile beraber mailbox yönetimi değişti. Eskiden Exchange 2003 ve öncesi sistemlerde Active Directory Users and C...

15 yıl önce
Cevap
Cevap : Windows Deployment Service - Add server "Access is Denied"

Merhabalar,  Problemin çözümü için aşağıdaki adımları uygulamanız yeterlidir: Active Directory Users and Computers (ADUC) konsolunu açın. WD...

15 yıl önce
Cevap
Cevap : Group Policy Sunucudan Sunucuya taşıma ile ilgili

Merhabalar, Domain ortamında yapılan GPO ayarları zaten active directory veritabanında kayıtlı oldugu icin domain icerisindeki tüm domain controller s...

15 yıl önce
Cevap
Cevap : Restricted Groups dan üyelik kaldırma

Merhabalar,  Elbette kaldırabilirsiniz. GPO'yu uyguladiginiz OU altina grup uyeliginde degisiklik yapacaginiz bilgisayarlarin bilgisayar hesaplar...

15 yıl önce
Cevap
Cevap : 2003 dc server 2008 server child olarak kurmak

Merhabalar, Tabiiki mümkün. Fakat öncelikle mevcut Windows Server 2003 forest içerisinde schema master rolüne sahip domain controller üzerinde Windows...

15 yıl önce
Cevap
Cevap : Exchange 2003 den 2010 a migration hata

Merhabalar,  makalesindeki adımları uygularsanız sorununuz çözülecektir.

15 yıl önce
Cevap
Cevap : Crystal Report Hatası

Merhabalar, Rapor çağırma kodunu Page_Load event'ı içerisinde yaziyorsaniz, bunu Page_Init event'ı içerisine taşıyarak tekrar denermisiniz? iyi calism...

15 yıl önce
Cevap
Cevap : Vpn üzerinden dcye login olma

Merhabalar, Clientlar üzerinde TCP/IP Properties'de Preferred DNS Server adresi olarak merkez site icerisindeki DC ve Active Directory DNS olan sunucu...

15 yıl önce
Cevap
Cevap : Exchange 2003 den 2010 a migration hata

Merhabalar,  Problemin çözümü için öncelikle Exchange DVD'sinden setup.com /prepareAD komutunu active directory icerisinde schema master rolune s...

15 yıl önce
Cevap
Cevap : replication hatası

Merhabalar,  Bu hata ile ilgili olarak   makalesinde bu durumun bir bug oldugu ve bu konuda geçici olarak üretilen workaround çözü...

15 yıl önce
Forum
Cevap
Cevap : windows serverda reporting service kullanıcısı olusturma

Merhabalar, SQL Server Reporting Servis hesabinin degistirilmesi icin Configuration Tools kategorisi altindaki Reporting Service Configuration Manager...

15 yıl önce
Cevap
Cevap : Group By komutu

Group by SQL 2008'de de hala kullaniliyor.   makalesindeki ornekleri inceleyebilirsiniz. Burada onemli olan Group By kisminda belirtmediginiz kol...

15 yıl önce
Forum
Cevap
Cevap : Sql'de bir tarihin o ayın kaçıncı hafta oldugunu bulma

Merhabalar, Aşağıdaki sorguyu test edermisiniz? SELECT DATEPART(DAY, GETDATE() - 1) / 7 + 1 AS AyinKacinciHaftasi    

15 yıl önce
Forum
Sayfa 6 / 17