Forum

Mert Kibar
@mertkibar
Noble Member
Katıldı: 15/09/2010 14:13
Last seen: 19/03/2026 13:03
Konular: 120 / Cevaplar: 741
Cevap
Cevap : E-ticaret SSL Hatası

güvenlik anahtari düzgün calismiyor.. ssl 443 portu aktif mi ssl root ve ssl anahtari düzgün girildimi. iis üzerinde site icin https aktifmi

14 yıl önce
Topic
Replies: 0
Views: 754
Cevap
14 yıl önce
Cevap
Cevap : FileZilla Ftp Server

filezilla da baglanti zamani diye bir ayar var kontrol et.. + firewall aktifse kontrol et firewall bu tür kısıtlamalar var. 1 dk sonra baglanti kessin...

14 yıl önce
Cevap
Cevap : E-ticaret SSL Hatası

SSL için iis üzerinde sadece ssl site için için kullanacağınız ve başka hiçbir yerde kullanılmayan bir ip tanımlanız gerekiyor. tarzinda girince...

14 yıl önce
Cevap
Cevap : Wordpress subfolder hakkında

ana dizine .htaccess dosyası olustur. seo yöntemiyle dediğini yaparsın..

14 yıl önce
Cevap
Cevap : TEK İP ÜZERİNDEN ÇOKLU SSL YAYINLAMA

tek ip üzerinden ortak ssl kurabilirsin.. ornek vermek gerekirse. diye bir domaina ssl kurdunuz. iis veya diğer web server üzerindeki shared ssl akti...

14 yıl önce
Cevap
Cevap : hyper-v deki yavaşlık

hyper-v ve vmware 2sinide test etmis birisi olarak söyle bir şey söylücem. hyper-v 1 işlemci ve rami düzgün kullanamiyordu. hyper-v 2 de düzeltme yoll...

14 yıl önce
Cevap
Cevap : phpmyadmin sorunu

bu makaleyi okuyarak yaparsan sorunsuz çalisiyor..

14 yıl önce
Cevap
Cevap : wordpress için izinler

plesk, websitepanel, cpanel hosting panellerinden birini kullaniyorsaniz bu panellerde web uygulama deposu mevcut.. bunlarin üzerinde bir cok por...

14 yıl önce
Cevap
Cevap : Plesk Panel Hosting Migration

plesk 9.5 sürümü plesk 11 e güncelleyiniz.. daha sonra güncellediginiz plesk 11 panel üzerindeki web site migration özelliğini kullanarak yeni plesk 1...

14 yıl önce
Cevap
Cevap : phpmyadmin sorunu

phpmyadmin config sayfasina mysql root bilgilerini girmeniz gerekiyor dediginiz satırlari aktif etmek icin phpmyadmin icindeki mysql veritabanini yükl...

14 yıl önce
Cevap
Cevap : mysql kurulumunda hata

1. Öncelikle çalışan mysql servisini durdurun. Bu işlem için: Görev yöneticisi penceresini açın. Bu pencereden hizmetler sekmesine geçin. Listelenen h...

14 yıl önce
Cevap
Cevap : Plesk Panel Unable To Connect Hatası

centos da bu komutlari dene # service iptables save # service iptables stop # chkconfig iptables off service PSA restart ALL bu komutları sırayla yaz....

14 yıl önce
Cevap
Cevap : mysql kurulumunda hata

mysql kurarken root parolası belirledinmi.

14 yıl önce
Cevap
Cevap : Kendi Pc'mde Vmware üzerine cpanel kurulumu ve sonrasında cgi/sys sorunu

upload oranın 5mbit olursa 100 siteye hizmet verirsin.. upload orani onemli 8mbit adsl de upload orani 80kbps cok düşük o yüzden iki siteye yayin yapa...

14 yıl önce
Cevap
Cevap : Kendi Pc'mde Vmware üzerine cpanel kurulumu ve sonrasında cgi/sys sorunu

evde server işi yapmak masrafli upload hizi yüksek internet, elektrik hattı masrafı vs.. linux tarafında cpanel yerine plesk 11 tavsiye ederim.. apach...

14 yıl önce
Cevap
Cevap : Kendi Pc'mde Vmware üzerine cpanel kurulumu ve sonrasında cgi/sys sorunu

cpanel ile alakali degil...   dmz ile local ipni yazip tüm portları static ipne yonlendirmiyeceksin.. direk statik ipni sunucuna girip dmz i...

14 yıl önce
Sayfa 33 / 44