Forum
Last seen: 02/06/2026 15:55
mail hizmetleri çalışmıyor database ler unknow durumda ve eski b.sayar adında gözüküyor.
Merhaba Arkadaşlar; Wachguardın kendi sitesinden ve başka yerlerden aramama rağmen bu adımları uygulayabileceğim yere nasıl erişebileceğimi bulamadım....
Dün gece bu işlemi de denedim kimi kullanıcılar sorunsuz bir şekilde diğer databaseye taşındı yalnız bazı mailboxlar "failed" diyip taşıma gerçekleşmi...
Şimdi yeni bir sorun daha geldi. Şöyleki; herhangi bir mailin çıktısını almak istediklerinde de aynı hatayı vermeye başladı.
Yönlendirmelerinizle CPU sorurunu çözüldü. Belirttiğiniz üzere nslookup ile sorgu attığımda ise olması gereken ip adresine gidiyor. Yalnız...
En kısa sürede uygulamasını yapıp geri dönüş sağlayacağım Uğur Bey. Teşekkürler.
İlginize teşekkürler Seçkin Bey, arkadaşların deneyimlerini uygulamama rağmen bir değişiklik olmadı. Sertifika sorunu zaten yaşamıyordum. DSN ayarları...
Konu hakkında bilgi sahibi olan arkadaş var mı acaba ?
Merhaba Davut bey ; Söylediğiniz gibi UPN Suffix'i Exchange tarafına ve DC tarafına tanımladım. Yalnız Exchange tarfında Default tabı altında "false" ...
bunu daha önce denediğim şöyleki; x.com ve y.com domainlerini dcme tanımladım exchange üzerinden de ayarlamalarını yaptım. yalnız x.com domaini üzerin...
Ersin Bey ve Uğur Bey bilgilendirme için teşekkürler
Uğur bey İlginize çok teşekkür ederim. Sorunu aşağıdaki linkte bulunan talimatlar ile çözdüm. Yinede çok sağolun
AD üzerinden kullanıcıyı silip mailbox ı tekarar oluşturdum şimdide Active Directory kaynağına erişemedi. Bunun nedeni Active Directory nesnesin...
Dediğim gibiymiş Uğur bey faklı bir diskle sorun düzeldi. tekrar teşekkür ederim.
Uğur bey teşekkürler ilginize. Dediğiniz gibi denedim şimdi aklıma bir şey geldi. Acaba farklı bir disk kullanmadığım için mi bu şekilde sorun ...
