Eklenen Forum Cevapları

Cevap : SCCM 2012 Raporlama Tarihi Hk.

Vmware yada hyperv kurulu ise host saatinden dolayı kaynkalanabilir.

Forumda System Center Yönetim Ailesi

13 yıl önce
Powershell Script Çalıştırma Hatası | Error: “File cannot be loaded because the execution of scripts is disabled on this system

Powershellde çalışmasını istediğiniz bir script yazdıysanız ve çalıştırdığınızda  Error: “File cannot be loaded because the execution of scripts is disabled on this system şeklinde hata veriyorsa...

Forumda İpucu

13 yıl önce
Cevap : exchange 2013 de hata

Rica ederim. Keyifli çalışmalar.

Forumda Exchange Server

13 yıl önce
Cevap : CheckPoint ve Symantec Lisanslama

Checkpointi bilmiyorum, ancak symantec için alınan tarih yani fatura tarihinden itibaren başlamaktadır.  

Forumda Lisanslama

13 yıl önce
Cevap : Sql Server 2005 express kullandıgı ram,işlemci,HDD

Sql 2005 için performans dashboard reportsu  indirip rapor alabiliyorsunuz.  

Forumda SQL Server

13 yıl önce
Cevap : WDS capture image ile aldığım wim dosyasını usb den kurulum için kullanma

Sanal bir pc oluşturup ona wds ile deploy etmeye çalışın.

Forumda Windows Client

13 yıl önce
Cevap : Remote Desktopdan sonra oturum kapanma sorunu

Servera rds rolünü kurarsanız rds conneciton ayarlarından disconnect  ile oturumun kapanıp kapanmayacağı gibi ayarları yapabilirsiniz.

Forumda Windows Client

13 yıl önce
Cevap : SERVER 2008 R2

Rolden kastım server üzerinde dc,exchange fileserver ne olduğu. Backup restore için aşağıdaki makaleleri incelyebilirsiniz.   

Forumda Windows Server

13 yıl önce
Cevap : SERVER 2008 R2

Windows backup ile mi aldınız hangi rol vardı usnucuda detay paylaşırmısınız

Forumda Windows Server

13 yıl önce
Cevap : outlouk 2010 webmail sorunu

Outlooktan gönderip, owadan mı göndermiyorsunuz, detay yazarsanız yardımcı olalım.

Forumda Microsoft Office

13 yıl önce
Cevap : Help Desk Yazılımı Hk

Bende yapıma manage engineservice desk plus kurdum ve konfigüre ettim, bunu kullanmaktayız gayet stabil ve itil süreçlerine hakim. İncelemnizi öneririm. İlerleyen günlerde kurlum ve konfigürasyon maka...

Forumda 3 Party

13 yıl önce
Cevap : Genel bilgi_ Bir yapıda kaç adet Additional Dc kurabilirim.

Ugur hocama ek olarak, siz adc eklediğiniz sunucular GC yetkiside verip global catalog yaparsanız, logon işlmelri için faydalı olacaktır. Ama şöyle olabilr sizin yapınız için, Merkeze 1dc,1adc be şube...

Forumda Windows Server

13 yıl önce
Cevap : linux backup

Agentı yükledikten sonra backup server üzerinde makinelr görünmecektir. Oradan alabiliyorusnuz. Ayrıca vmprotectle alabilirsiniz, tek bir host üzerinden aldığından daha hızlı oluyor.

Forumda Linux & Unix

13 yıl önce
Cevap : iTunes ile iPad 3 Eşzamanlama Yapılamıyor

itunes hesabını hangi hesapla kurduysanız, o kişini ipad yada iphone ile senkron yapabiliyorsunuz, itunesın güncel versiyonunu kurup senkron edin. Ayrıca mobil cihaz backup için druva  kulla...

Forumda Mobile Platform

13 yıl önce
Cevap : Ekli Mail Sorunu

Hosting aldığınız firma ile de görüştünüz mü? orada bir antisapm ngeli belki olabilir. txt içeriğinde ne yazıyor. Genelde fep tarazı bir antisapm varsa ve içeriği yada uzantısı engelliyse buna cevap o...

Forumda Genel Konular

13 yıl önce
Cevap : gruba kişi ekleyemem

Bence sizin dc ile ilgili sorunlarınız var. Dcdeki logları inceleyip fix etmey çalışın, warning logları paylaşırsanız çözelim berbaer yoksa ileride daha büyük sorunlar çıkarabilir.

Forumda Exchange Server

13 yıl önce
Cevap : Exchange 2007 remote.domain.com sürekli şifre sorma

Dışarıda kullanbilmen için outlook anywhere ayarını kullanmalısın.   Tabi bu işlemden önce selfsigned bir firmadan CA olmalı ve exchange servera sertifika yüklemelisin. 

Forumda Exchange Server

13 yıl önce
Cevap : Sanal serverdan asıl server erişimi

Exchangei AD olan sunucunu üzerine kurmayın, ileride migration ya da  backup/restore gibi sorunlarda çok başınız ağrır. Kurulum ilei lgili makaleler mevcut. Takıldıgınız yerde yazarsanız yardımcı...

Forumda Exchange Server

13 yıl önce
Cevap : Exchange 2013 Sertifika Sorunu

Ekran görüntüsünü paylaşırsanız bakalım. Exchange 2013de owa ya da ecpnin gelmemsinin çokça sorunu olabiliyor. Exchange 2010da consol hataları gibi.

Forumda Exchange Server

13 yıl önce
Sayfa 122 / 494
Başa dön tuşu