Eklenen Forum Cevapları
|
Cevap : klasör yetkilendirme hk. Dns cache temizleyin. Her bilgisayarda bu sorun oluyormu? |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Exchange 2003 Outlook Takvim 180 gün Sınırı Hk. Exchange güncel versiyon olsa PowerShell ile çözüm mevcut. 2003de biraz sıkıntı haliyle. Sistem üzerinde işlem yapmadan mutlaka yedek alın. |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Symantec Endpoint Protection 12.1.2 kurulum dosyası çalışmıyor veya kurulum tamamlanmıyor. Oluşturduğunuz paketleri manuel olarak kurmayı denediniz mi? Sorunsuz çalışıyormu? |
Forumda Güvenlik Genel |
14 yıl önce |
|
Cevap : Exchange 2003 Outlook Takvim 180 gün Sınırı Hk. Burayı inceler misiniz. |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Terminal Server ekranın geç hareket etmesi Bu sorunun bir çok nedeni olabilir. Cllient tarafında deneyin aynı sorun yaşanıyor mu diye. Ayrıca Uymlu sitelere ekleyin owa adresini. |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Cisco ASA 5510 CSC SSM Module Hk. Linki inceler misiniz. |
Forumda Güvenlik Genel |
14 yıl önce |
|
Cevap : Windows 2008 Serrver R2 Ent. Lsass.exe Kullanımı Bazen printerlar yapabiliyor bu sorunu. |
Forumda Windows Server |
14 yıl önce |
|
Cevap : SmarterMail Lisansı Türkiyede bir partnerlik göremedim. |
Forumda Hosting ve Veri Merkezi |
14 yıl önce |
|
Cevap : Sharepoint 2013, Mart 2013 Güncellemesi Hakkında Bilgilendirme için teşekkürler. |
Forumda SharePoint |
14 yıl önce |
|
Cevap : fortinet 100d policy çalışmıyor Bir web access filter oluşturup, tüm sitelere deny verin. Daha sonra girilecek siteyi Rating Overvired olarak ekleyip, allow verin. |
Forumda Fortinet |
14 yıl önce |
|
Cevap : Kurs Projem hakkında yardım, fikir arıyorum. Justhost'u araştırabilirsiniz. |
Forumda Genel Konular |
14 yıl önce |
|
Cevap : f1 teknolojiden kampanya Teşekkürler. |
Forumda Fortinet |
14 yıl önce |
|
Cevap : Outlook Ek Dosyalarının Açıldığı Dizin – Outlook 2003 2007 2010 ve 2013 için secure temp olk folder location Paylaşım için teşekkürler hocam. |
Forumda İpucu |
14 yıl önce |
|
Cevap : Wsus Server hata mesaji hk
|
Forumda Windows Server |
14 yıl önce |
|
Cevap : birden fazla pst dosyasını nasıl senkronize edebiliriz? Burayı inceler misiniz. |
Forumda Microsoft Office |
14 yıl önce |
|
Cevap : fortianalayzer 100c dlp loglarının görünmemesi TR karakter kullanıyorsunuz sorunun nedeni bu olabilir. |
Forumda Fortinet |
14 yıl önce |
|
Cevap : Exchange 2013 owa hatası Yeni çıkan tüm uygulamalarda Regional Settings Default bırakılmalı sadece klavye seçeneği TR olarak ayarlanmalıdır. Aksi durumda değişik sorunlar ile karşılaşıyoruz. |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : mevcut mail hesabına ikincil mail ekleme ve mail gönderme hatası Close Outlook Delete the offline address book folders in Windows 7: C:\Users\username\AppData\Local\Microsoft\Outlook\Offline Address Books Windows XP: C:\Documents and Settings\username\Local ... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Fortigate Logları Hakkında AD Entegrasyonu var Forti üzerinde Auth. olamadığından size bilgi maili geliyor. |
Forumda Fortinet |
14 yıl önce |
|
Cevap : mevcut mail hesabına ikincil mail ekleme ve mail gönderme hatası Kullanıcının üzerinde sağ click yapıp, send as yetkisi verip, test eder misiniz. |
Forumda Exchange Server |
14 yıl önce |
