Eklenen Forum Cevapları

Cevap : metadata cleanup ile adc kaldırırken hata

Hocam denedim defalarca kontrol ettim hadi elle yazdığımda sorun vardı diyelim.Microsoft un sitesinden indirdiğim scriptte çalışmıyor.Başka bir işlem yapamaz mıyım kaldırma ile ilgili? forceremoval il...

Forumda Windows Server

15 yıl önce
metadata cleanup ile adc kaldırırken hata

Merhabalar; Silemediğim eski backup sunucumu kaldırmak için metadata cleanup yöntemini tercih ettim.select operation target list sites dedikten sonra domainim çıkıyor.select site 0 dediğimde no c...

Forumda Windows Server

15 yıl önce
Cevap : Vmware da ki Exchange Sorunu

Diğer event viewer hataları da şöyledir. LDAP Bind was unsuccessful on directory backup.ozkurt.local for distinguished name ''. Directory returned error:[0x51] Server Down.  DC=ozkurt,DC=local C...

Forumda Windows Server

15 yıl önce
Vmware da ki Exchange Sorunu

Merhabalar; Vmware da çalışan server 2003 standart sp2 üzerinde Exchange Server 2003 kuruluydu.ADC yi domainden düşürmeden sunucuyu 3 haftalığına kapattım ve outlook gönder al da 'Microsoft Excha...

Forumda Windows Server

15 yıl önce
Cevap : Disk To Disk işlemi sırasında bad sektörler aktarılır mı?

Peki hocam ben disk to disk yaptıktan sonra disk birleştirme ve chkdsk işlemleri yapsam sağlıklı olur mu? Şimdiden teşekkürler.. Kolay gelsin...

Forumda Donanım Genel

15 yıl önce
Disk To Disk işlemi sırasında bad sektörler aktarılır mı?

Merhabalar; Bad sektörü fazla olduğundan dolayı mavi ekran hatası veren,chkdsk işlemi ile de tamir edilemeyen harddisk i disk to disk yöntemi ile yeni diske aktarmak istiyorum ancak bad sektörlerinde ...

Forumda Donanım Genel

15 yıl önce
Cevap : VMWARE Üzerindeki Server 2003 DC'de autoenrollment hatası

Hocam inceledim makaleyi domain controllers ı bahsedilen gruba ekledim ancak çözüm yok 🙁 sonuca ulaşamadım 🙁 başka bir çözüm olabilir mi?

Forumda Windows Server

15 yıl önce
VMWARE Üzerindeki Server 2003 DC'de autoenrollment hatası

Merhabalar; Sanala kurduğum dc üzerinde event viewer da "Automatic certificate enrollment for local system failed to enroll for one Domain Controller certificate (0x80070005). Access is denied."  ...

Forumda Windows Server

15 yıl önce
Cevap : Exchange Server 2010 da global katolog degıstırme

Replikasyon sorunu bende de var.FSMO rollerini taşımıştım ancak global katalog rolünü taşımayı unutmuşum.Şimdi aktif ettim global katalog rolünü sağlıklı olması için replike etmeye çalışıyorum hata ve...

Forumda Exchange Server

15 yıl önce
Cevap : Exchange Server 2007 Pop3 Connector

Çok teşekkür ederim hocam yardımlarınız için... Gerçektende faydalı oldunuz. iyi akşamlar.

Forumda Windows Server

15 yıl önce
Cevap : Exchange Server 2007 Pop3 Connector

Smart host konusunda biraz daha detaylı bilgi verebilir misin hocam?Bahsedilen bir program mı yoksa dışarıdan sağlanan bir hizmet mi?Programsa triali var mıdır?

Forumda Windows Server

15 yıl önce
Cevap : Exchange Server 2007 Pop3 Connector

Kurulumunu yaptım güzel bir program ancak mail gönderimi yapamıyorum? bunun için bir öneriniz var mı?

Forumda Windows Server

15 yıl önce
Cevap : Exchange de POP3 ile mail gönderme?

Hocam maillerimi alabiliyorum ancak mail gönderemiyorum.Sebebi ne olabilir?

Forumda Exchange Server

15 yıl önce
re: Mapilab Pop3 Connector ile Pop3 Maillerin Exchange Server Üzerinden Dağıtımı

Hocam Mail alıyorda mail gönderimi yapamıyorum.sorun ne olabilir? Program mail gönderimini desteklemiyor mu acaba? Not:Sorularınızı forum kısmından sorunuz.

Forumda 3 Parti Yazılımlar

15 yıl önce
Cevap : Exchange Server 2007 Pop3 Connector

program deneme sürümü ama kısıtlama sorunu yok.Adı EFS (Email Forwarding System).versiyonu v5.61.07

Forumda Windows Server

15 yıl önce
Exchange Server 2007 Pop3 Connector

Merhabalar; Exchange server 2007 üzerinde Email Forwarding System adlı 3 party Pop3 connector programı kurdum.Ancak kullanımı ve konfigrasyonunu yapamıyorum.Yardımcı olur musunuz???

Forumda Windows Server

15 yıl önce
Cevap : Server 2003 te adc den dc ye geçişte sıkıntı

hocam dns rolunu kurdum biraz bekledim ancak replike olmayınca sunucuyu restart ettim.Açılışta logon olmaya çalışırken the system can not log you on due to the following error:the specified domain eit...

Forumda Windows Server

15 yıl önce
Cevap : Server 2003 te adc den dc ye geçişte sıkıntı

Sunucuyu restart ettim ancak dns te zone ları göremiyorum.Zone ları da mı elle oluşturacağım?

Forumda Windows Server

15 yıl önce
Server 2003 te adc den dc ye geçişte sıkıntı

Merhabalar Fizikseldeki DC mi vmvare kurulu sanal sunucuma taşımak istedim.Sanalda yeni bir server 2003 kurdum.ADC olarak yapılandırdım ve FSMO rollerini DC3(fiziksel sunucu)ten DC(sanal sunucu)ye taş...

Forumda Windows Server

15 yıl önce
Cevap : Silinen SQL database dosyasına (.ldf ve .mdf uzantılı dosyalara) ulaşmam mümkün müdür?

Biraz daha dikkatli inceledim dosya adlarını ve eski database ile yeni database arasında bir karakter farkı olduğunu gördüm.Yani üzerine yazma olayı yok gibi.Profesyonel data kurtarma programları çok ...

Forumda SQL Server

15 yıl önce
Sayfa 65 / 67
Başa dön tuşu