Eklenen Forum Cevapları
|
Cevap : Sam çalışması cal lisans ihtiyacı Serverdan bağımsız çalışan, servera join olmayan ve herhangi bir şekilde serverdan data çekmeyen bir bilgisayar için windows cal lisansı alınmaz. Microsoft ile görüşerek daha sağlıklı bilgi alabilir... |
Forumda Lisanslama |
10 yıl önce |
|
Cevap : Office 365 Mail sorunu Durum çubuğunda gösterilen 3.9 GB'ın bir üst sınır olduğu için göstermektedir. Bu yüzden 4gb ve üzerinde senkronize ederken hata alıyorsunuz ve devamlı senkronize etmeye çalışıyor yada dosyaları tekr... |
Forumda Microsoft Office |
10 yıl önce |
|
Cevap : skype for business dışa açılım Selam, Dış dünyaya açmaktan kastınız nedir? |
Forumda Windows Server |
10 yıl önce |
|
Cevap : Cobian Backup Ben uzun zamandır kullanıyorum hiç bir sıkıntısını görmedim. Bedava program ama birçok ücretli programa taş çıkarıyor:) |
Forumda 3 Party |
10 yıl önce |
|
Cevap : Youtube Kısıtlı Mod selam ortamınızda firewall var mı? |
Forumda Genel Konular |
10 yıl önce |
|
Cevap : Sharepoint Ana Sayfa üzerinde Yetki sorunu Selam domain\user name şeklinde mi bağlanmaya çalışıyorsunuz? administrator ile bu siteye bağlanabiliyor musunuz? yada ip ile denediniz mi? |
Forumda SharePoint |
10 yıl önce |
|
Cevap : Şirket içi ağ bağlantılarında kopmalar oluşuyor... Peki aynı sistem mi? Bilgi vermeden kimse size yardımcı olamaz. |
Forumda Network Genel |
10 yıl önce |
|
Cevap : Exchange 2010 information store service restart sorunu Bahsediyor:) Error The database action failed. Error: Operation failed with message: MapiExceptionTooManyMountedDatabases: Unable to mount database. 5 Adet Db açabilirsiniz. Siz 6. Db'yi açmaya çalışı... |
Forumda Exchange Server |
10 yıl önce |
|
Cevap : Exchange 2010 information store service restart sorunu Kaç adet DB'niz var? |
Forumda Exchange Server |
10 yıl önce |
|
Cevap : Exchange 2010 information store service restart sorunu Geçmiş olsun. Şu makaleye de göz atabilirsiniz. |
Forumda Exchange Server |
10 yıl önce |
|
Cevap : Office 365 - Exchange Online Migration Signature kısmını almıyor diye biliyorum. Bende şahsen gelmemişti ama onu da import edebilirsiniz. 🙂 Ama diğerlerini alıyor. |
Forumda Microsoft Azure |
10 yıl önce |
|
Cevap : Exchange 2010 information store service restart sorunu Antivirüs yüklü ise kaldırır mısınız ve cu updateleri tamam mı? |
Forumda Exchange Server |
10 yıl önce |
|
Cevap : Web site ve sunucu problemi Hemen aktif olmayabilir. Eğer dnslerde bir sorun yoksa genelde 4 saat içerisinde aktif oluyor. |
Forumda Hosting ve Veri Merkezi |
10 yıl önce |
|
Cevap : Exhange online plan1 Onedrive kullanımı Selam, Evet veriliyor. Kullanması için sizin bir strateji belirlemeniz lazım. Ortak dosyalar üzerinde mi çalışacak yoksa bağımsız mı çalışacak yoksa siz sadece yedek için mi düşünüyorsunuz? Kaç kişi ... |
Forumda Microsoft Azure |
10 yıl önce |
|
Cevap : skype for business hakkında Selam, GPO ile bunu yapabilirsiniz. Sonrasında her kullanıcı kendi mail adresi ve şifresi ile giriş yapabilir. |
10 yıl önce | |
|
Cevap : Uygun maliyetli Nas Çözümü Hk 50 Gb data için Nas doğru bir çözüm. Ama Nas cihazını tek disk üzerinde yapmayın raid yapısına göre almanız ve kurmanız lazım. Başka bir çözüm ise cloud backup yapabilirsiniz. Yedekleme içinde bir ... |
Forumda Storage |
10 yıl önce |
|
Cevap : Sharepoint foundationve sql server lisanslama Microsoft ile görüşmemde eğer sql core lisansı ise sql cal lisansı almanıza gerek yok dediler. Open lisansımda sql server 2008 R2 yazıyor. Diğer sorumda @@versions ile bulabileceğimi söylemişssiniz a... |
Forumda SharePoint |
10 yıl önce |
|
Cevap : Sharepoint foundationve sql server lisanslama Merhaba, Bilgi için çok teşekkür ederim. Enterprise kullanıyor derken tam olarak ne demek istediniz o kısmı anlayamadım. Peki sizin dediğiniz gibi varsayarsak Ortamımda windows 2008 foundation serve... |
Forumda SharePoint |
10 yıl önce |
|
Cevap : Uzak Masaüstü ile Windows server 2012 R2'de Yazıcı Tanıtımı Sorun kullanıcının alamaması mı yoksa bu yapıyı nasıl kuracağınız ile ilgili mi? |
Forumda Windows Server |
10 yıl önce |
|
Sql versiyonu bulma Selam, Sql 2008 standart serverın core lisansı olup olmadığını nasıl anlayabilirim? Teşekkürler, |
Forumda SQL Server |
10 yıl önce |

