Eklenen Forum Cevapları
|
Cevap : Backup_Exec 8004230f hatası Selam, Gecmis olsun. Yardimci olabildiysem ne mutlu bana. Iyi Calismalar. |
Forumda 3 Party |
14 yıl önce |
|
Cevap : Backup_Exec 8004230f hatası Alican Bey iyi akşamlar, sizin için bir kaç araştırma yaptım fakat sonuçlar hep aynı. Backup Exec servislerini durdurarak backup almayı deneyiniz. Eğer problemsiz gerçekleşiyorsa Symantec tarafına tic... |
Forumda 3 Party |
14 yıl önce |
|
Cevap : Backup_Exec 8004230f hatası Selam, konuyla ilgili bir hotfix mevcut. Denediniz mi ? |
Forumda 3 Party |
14 yıl önce |
|
Cevap : Backup_Exec 8004230f hatası Gunaydin, Windows Backup loglarda herhangi bir hata belirtmis mi peki ? |
Forumda 3 Party |
14 yıl önce |
|
Cevap : Backup_Exec 8004230f hatası İyi Akşamlar, Her yazılım kaldırılma ve yuklenme asamasında restart yapıyorsanız yapmış olduğunuz işlemler tamamen doğru. Yani işlem sırası tamamen aşağıdaki gibi olmalı. 1. BE agent uninstall ve rebo... |
Forumda 3 Party |
14 yıl önce |
|
Cevap : Backup_Exec 8004230f hatası Selam, o zaman suanki durumumuz Vmware tools yuklu fakat VSS servisi olmadan, Backup Exec agenti yuklu ve servisler suan stop durumda. O halde Aksami bekliyoruz sunucuyu restart edip Taski yenide... |
Forumda 3 Party |
14 yıl önce |
|
Cevap : Backup_Exec 8004230f hatası Merhaba, Kusura bakmayin, Agentlari kaldirdiktan ve kurduktan sonra sunucuyu restat yaptiniz mi anlayamadim ? Windows Backup alamamasinin sebebide VSS servisleridir. Volume Shadow copy Servisinin duru... |
Forumda 3 Party |
14 yıl önce |
|
Cevap : Backup_Exec 8004230f hatası Ali Bey Gunaydin, Vmware tools ve Backup Exec agentlarini sunucu uzerinden yeniden kaldiriniz. Vmware toolsu kurarken Custom secenegini secip, VSS servisini secmeyiniz ve kurulum sonrasi sunucuyu rest... |
Forumda 3 Party |
14 yıl önce |
|
Cevap : Backup_Exec 8004230f hatası Merhaba, Sanal makinanız üzerinde şuan en iyi ihtimal ile 3 adet VSS servisi bulunmaktadır. Bunlar, Windows VSS, Vmware tools ile birlikte gelen vmware VSS ve Backup Exec agentı ile birlikte gelen Bac... |
Forumda 3 Party |
14 yıl önce |
|
Cevap : Vmware ESXi 5.0 There is no more space for disk Merhabalar Sanal makinalarin bulundugu datastore uzerinde yer olmadigindan bu sekilde hata aliyorsunuz. DataStore alaninizi buyutmeniz yada var ise sanal makinalarin snapshotlarin silinmesi cozum olab... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : File Server Resource Manager Kota Aşımı İçin E-posta Tanımlama Hatası Ahmet Hocam'a ek olarak sunucu üzerinde antivirüs programı bazen mail gönderimini engellemektedir bu yüzden Exclusion vermeniz gerekebilir. McAfee antivirüs programı ile bu olay başıma gelmişti. |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Exchange Toplu Mail Yönlendirme Hk. Mustafa Merhaba, login olma islemi active directory den sorgulandigi icin sanirsam bu istedigini dogrudan Exchange uzerinde yapamazsin. Fakat bunun yerine logon olma yontemlerini Exchange uzerinden de... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange Toplu Mail Yönlendirme Hk. Gecmis olsun. Iyi Calismalar |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange Toplu Mail Yönlendirme Hk. Selam, tahminim mailin gitmeme nedeni active directory de oluşturmuş olduğun grubu Exchange server üzerinde aktif etmemiş olabilirsin. Enable-DistributionGroup -Identity "Distribution Group1"&n... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange 2010 Kurulum - Hub Transport Hatası Onur Bey Merhaba, denediğinizi söylemişşiniz fakat bu hata genellikle kurulum esnasında IPv6 seçeneğinin aktif olmamasından kaynaklanıyor. Yeniden aşağıdaki adımları deneyebilirmisiniz ? IPv6 se... |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Exchange Toplu Mail Yönlendirme Hk. Rica Ederim, İyi Çalışmalar |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange Toplu Mail Yönlendirme Hk. Merhaba Hocam, Transport rule ile yapmayı denediniz mi ? Belki daha kolay yolu vardır fakat benim şuan aklıma gelen iki adet kural oluşturup 1. kuralımın şartını "from to users inside or outside the o... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Backup Exec 2012 Lisans Sorunu Geçmiş olsun. İyi Çalışmalar |
Forumda 3 Party |
14 yıl önce |
|
Cevap : Backup Exec 2012 Lisans Sorunu Rica Ederim, Servislerin çalışmasını sağlayan kullanıcının yetkisi var mı veya bu kullanıcının sıfresını kurulumdan sonra degıstırdınızmı ? Hata mesajı alıyormusunuz ? |
Forumda 3 Party |
14 yıl önce |
|
Cevap : Backup Exec 2012 Lisans Sorunu Merhaba, adresinden Licensing - Manage My License - License Management bölümünden View All License linkine tıklayınız. Eğer burada 2012 ürünlerinizi görmüyorsanız Versiyon Upgrade linki ile 201... |
Forumda 3 Party |
14 yıl önce |
