Eklenen Forum Cevapları
|
Cevap : Exchange Server 2013 Database Create And Mount Hatası Hk. Merhaba, Öncelikle Exchange 2013 de CAS Array yapısı yoktur. Hatanıza gelince, birden fazla nedeni olabilir. Ancak Exchange'in bağlı olduğu domain controller'da bir problem olması ihtimali daha yüksek... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : AD de Organization Unit ismi değiştirme Merhaba, OU isim değişikliğinden GPO'lar herhangi bir şekilde etkilenmez. Sadece eğer sisteminizde direkt olarak OU tanımı yapılmış olan 3. parti uygulamalar varsa onlarda da değişiklik yapılması laz... |
Forumda Windows Server |
12 yıl önce |
|
Cevap : Exc2010 Sp3 mail header gizleme hk; Evet, add-adpermission ile yeniden eklemiş olursunuz. |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange 2010 Hub transport hatası Uğur hocam çözümün için teşekkürler.. 🙂 |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exc2010 Sp3 mail header gizleme hk; Merhaba transport rule da işinizi görür fakat bunun için transport rule yazmanız bence gereksiz. Gelen giden tüm e-mail trafiği bu transport rule üzerinden geçecek, kontrol edilecek. Boşuna sistemi yo... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exc2010 Sp3 mail header gizleme hk; [quote user="Ozan ŞİMŞEK"] Selamlar Buğra Hocam, “NT AUTHORITY\Anonymous Logon” kısmı bu şekilde kalarak domainde bulunmayan dışarıdaki kişiler göremeyecekler değil mi? [/quote] Merhaba, Doğrud... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exc2010 Sp3 mail header gizleme hk; Get-SendConnector “Connector Name” | Remove-ADPermission -AccessRight ExtendedRight -ExtendedRights ms-Exch-Send-Headers-Routing -user “NT AUTHORITY\Anonymous Logon” |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : LYNC 2010 uygunluk durumunu değiştirme Yapacağım birşey yok malesef bu duruma 🙂 Türkçe makalesini yazabilirim ancak bu da kısa vadede olmaz ne yazık ki |
12 yıl önce | |
|
Cevap : Exchange Server 2013 With sp1 - Win Srv 2012 r2 Standart İnternal & External Mail almama sorunu. Exchange ile DC nin aynı sunucu da olmaması gerekiyor. Teknik olarak çalışabilir fakat kesinlikle tavsiye edilmez. Eğer mümkünse yeni bir sunucu kurup Exchange 2013 ü ayrı bir sunucu da koşturun. 501 ... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange 2010 Hub transport hatası Merhaba Siz benim yazdığım komutları uyguladınız mı? |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange 2010 Hub transport hatası Exchange 2010 tarafında yapmanız gerekir. |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Exchange Server 2013 With sp1 - Win Srv 2012 r2 Standart İnternal & External Mail almama sorunu. queue viewer da Last error kısmında ne yazıyor? orda ki hataya bakarak çözebiliriz diye düşünüyorum |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : LYNC 2010 uygunluk durumunu değiştirme Merhaba, Lync 2010'da biraz uğraşmanız gerekir fakat teknik olarak mümkündür |
12 yıl önce | |
|
Cevap : Exchange 2010 Hub transport hatası Merhaba, Health mailbox'larınız corrupt olmuş gibi gözüküyor. Get-Mailbox -Monitoring komutu ile görebilirsiniz. ( buradan corrupt olanı saptayın ) AD de Microsoft Exchange System Objects kısmında M... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Lync 2013 için microsoft Case açmak Bir görseydik sorunu? |
12 yıl önce | |
|
Cevap : Lync 2013 için microsoft Case açmak Konu nedir, biz yardimci olalım 🙂 |
12 yıl önce | |
|
Cevap : Lync server 2013 sertifika gereksinimi Merhaba, Edge için 3 adet public ip ve 3 adet sertifika sip.domainismi.com ( Sip access ) webconf.domainismi.com ( web conferencing ) av.domainismi.com ( A/V conferencing ) reverse proxy için 1 adet ... |
12 yıl önce | |
|
Cevap : spf kaydı domain adınız'ın name server'ları nereyi gösteriyorsa o DNS de yapmanız gerekiyor. cmd de şunu yazarak görebilirsiniz nslookup set q=ns cozumpark.com |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Clean Shutdown durumdaki DB Exchange' e Mount Edilemiyor. Merhaba aldıgınız hatayı okudunuz mu? The location that you specified for the transaction log files is invalid. Verify that the directory exists and that there are no files in it. &n... |
Forumda Exchange Server |
12 yıl önce |
|
Cevap : Android Telefonlarda Lync 2013 Arama Problemi Merhaba, Eğer konfigurasyon bazlı sorun varsa, front end sunucularda ocslogger ile log toplayıp snooper ile analiz edin. Mutlaka ama mutlaka çıkacaktır. |
13 yıl önce |
