Eklenen Forum Cevapları
|
Cevap : SCOM Logical Disk Free Space Hocam bu uyarıyı nasıl disable hale getirebilirim konu hakkında bilgi verebilir misiniz? |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
Cevap : SCCM Hakkında İşlem yaptığım sunucular birbirinden farklı vlan'larda ama DNS çözümlemesi yapabiliyorlar.Discovery kısmındaki tüm ayarlar enable durumda agent kurulumu manuel olarak yapıldı. |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
SCCM Hakkında Merhaba, System Center Configuration Manager agent'ını kurduğum sunucu üzerinde Control Panel içerisinde bulunan Configuration Manager konsolunu açtığımda Site Code içerisi boş geliyor. Site Koduna ke... |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
AMP Mode Status Merhaba, HP ML 350 G5 sunucumun üzerinden memory hatası alıyorum.Hatanın içeriğine baktığımda AMP Mode Status Degraded olarak geçiyor.Memory sorununu nasıl aşarım.RBSU üzerinden Memory için herhangi b... |
Forumda HPE |
13 yıl önce |
|
DNS Client Event 1014 Merhaba, Üzerinde DHCP ve DNS rollerini bulunduran sunucumda DNS Client Event 1014 hatası alıyorum.Konu hakkında internetten ufak bir araştırma yaptım ama kafam biraz karıştı.Konu hakkında bilgisi ola... |
Forumda Windows Server |
13 yıl önce |
|
Cevap : Modem Port Açma linkten yararlanabilirsiniz. |
Forumda Network Genel |
13 yıl önce |
|
Event ID 407,404 ve 408 DNS Sunucu üzerinde event viewer üzerinden baktığımda yukarıdaki ID'lere sahip hataları alıyorum. Konu hakkında bilgisi olan arkadaşların yardımlarını bekliyorum. |
Forumda Windows Server |
13 yıl önce |
|
Cevap : SCOM Logical Disk Free Space Logical Disk olarak gösterilen alan System Reserved alanını gösteriyormuş. System Reserved alanının 28 MB olması normal bir durum mudur? Sunucuyu tekrardan kurmaktan öte nasıl bir yol izleyebilirim. |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
Cevap : ISM Service Not Running [quote user="Omer Ucler"][quote user="Omer Ucler"] Hocam merhaba bu hata bir sunucu üzerinden alınmaktadır. Sunucu RODC olarak tanımlı.Intersite Messaging Services for Windows Server 2008 Konu i... |
Forumda Windows Server |
13 yıl önce |
|
Cevap : SCCM Hata Hakkında Hocam Merhaba, Hata verilen sunucu üzerinde agent'ı kaldırma işlemini gerçekleştirdim. Agent kaldırma işlemi sonunda işlemin başarılı olduğuna dair mesaj gelmesine rağmen servis konsolu üzerinde servi... |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
SCOM Logical Disk Free Space Merhaba, SCOM üzerine sunucumuzun birinden Logical Disk Free Space \\?\Volume{a85a631d-07a8-11e2-a972 gibi bir hata alıyorum. Konu hakkında yardımlarınızı bekliyorum.Diskim üzerinden neden böyle hata ... |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
Cevap : Run As Account Verification Hatası Hakkında Konu hakkında fikri olan arkadaşların yardımlarını bekliyorum. |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
Cevap : ISM Service Not Running [quote user="Omer Ucler"] Hocam merhaba bu hata bir sunucu üzerinden alınmaktadır. Sunucu RODC olarak tanımlı.Intersite Messaging Services for Windows Server 2008 Konu ile bilgisi olan arkadaşlar yard... |
Forumda Windows Server |
13 yıl önce |
|
Cevap : Vbs Hakkında [quote user="Aytaç Engin"] Sen aynı üniversiteden mezun ol. Sonra gel cozumpark.com da yazıya cevap yaz. Olacak iş değil. Selamlar Ömer 🙂 İncelemeni öneririm. Sevgiler [/quote] ... |
Forumda Windows Server |
13 yıl önce |
|
Run As Account Verification Hatası Hakkında Merhaba, SCOM üzerinden bir sunucuma dair Run As Account Verification hatası alıyorum Konu ile ilgili olarak bilgisi olan arkadaşların yardımlarını bekliyorum. |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
SCCM Hata Hakkında Merhaba Geçenlerde SCOM üzerinde bir sunucumdan hata aldım Hatanın içeriğine baktığımda sunucudan sms agent host hatası almaktaydım.Sunucu üzerinde baktığımda sms agent host servisi start olmuyordu.SM... |
Forumda System Center Yönetim Ailesi |
13 yıl önce |
|
Cevap : ISM Service Not Running Hocam merhaba bu hata bir sunucu üzerinden alınmaktadır. Sunucu RODC olarak tanımlı.Intersite Messaging Services for Windows Server 2008 Konu ile bilgisi olan arkadaşlar yardımcı olabilirler mi?  ... |
Forumda Windows Server |
13 yıl önce |
|
Cevap : Hp proliant DL380p gen8 [quote user="Ayhan kızıloglu"] yok arkadaşım elimde olan vmware esxi ile yükleme yapmaya çalışıyordum fakat sorun sanırım Hp nin bu modelini desteklemiyor gibi bir şey oldu download ettim inşal... |
Forumda HP Networking |
13 yıl önce |
|
Vbs Hakkında Merhaba, File Server üzerinde bulunan Printer duruma göre (Print Server kurulu) script nerede bulabilirim en azından calısan ve çalışmayan printer durumu için. Konu hakkında bilgisi olan arkadaşlar ya... |
Forumda Windows Server |
13 yıl önce |
|
Dell iDRAC Configure Merhaba, Dell PowerEdge R620 sunucum üzerinde HP sunucularda olduğu gibi management IP verme işlemini yapabiliyor muyum Konu hakkında bilgisi olan arkadaşlar yardımcı olabilirler mi? |
Forumda Donanım Genel |
13 yıl önce |
