Anasayfa » Forum

site to zone assign...
 

site to zone assignment list ayarı sorunu  

  RSS
Ali_KOCA
(@Ali_KOCA)
Üye

Merhaba

symantec ict (Veri sınıflandırma)  için policy ile aşağıdaki ayarı kullanıcılara dağıtmam lazım. aşağıdaki ayarı

kullanıcı tarafında yaptım. rsop.msc ile baktım ayarı almış fakat explorer kısmında baktığımda boş görünüyor.

yani policy almış ayarı ama http://110.30.1.108 yerine boş gelmiş

Alıntı
Gönderildi : 10/12/2019 13:07
Engin Kosova
(@enginkosova)
Üye Forum Yöneticisi

Merhaba,

Client tarafından ilgili kısım grey mi değiştirebilir durumda mı?

****************************************************************
Probleminiz çözüldüğünde sonucu burada paylaşırsanız,
sizin ile aynı problemi yaşayanlar için yardım etmiş olursunuz.
Eğer sorununuz çözüldü ise "çözüldü" olarak işaretlerseniz
diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 13/12/2019 16:31
Ali_KOCA
(@Ali_KOCA)
Üye

@enginkosova

grey

CevapAlıntı
Gönderildi : 14/12/2019 12:21
Engin Kosova
(@enginkosova)
Üye Forum Yöneticisi

Grey ise zaten gp üzerinden ayarı almıştır. Gpo kontrole gerekir

****************************************************************
Probleminiz çözüldüğünde sonucu burada paylaşırsanız,
sizin ile aynı problemi yaşayanlar için yardım etmiş olursunuz.
Eğer sorununuz çözüldü ise "çözüldü" olarak işaretlerseniz
diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 14/12/2019 12:42
Paylaş:

Lütfen Giriş yap yada Kayıt ol