Anasayfa » Forum

Domaine alma sorunu
 
Bildirimler

[Çözüldü] Domaine alma sorunu  

  RSS
Serdar Aslan
(@SerdarAslan)
Üye

merhaba , w2012 sunucu olan networkte  w7 pro pc leri domaine alabiliyoruz , sorunsuz çalışıyor ancak w10 pro pcleri domaine alınca ilk restartdan sonra pc açılmıyor, farklı w10 versiyonları ile , farklı pcler ile defalarca test ettik , ama w10 pro pcler domaine dahil oluyor , ilk restartdan sonra birdaha güvenli modda bile açılmıyor, windows logosu kaybolup yuvarlak toplar dönüp duruyor , problem ne oalbilir.

Alıntı
Gönderildi : 21/01/2020 21:55
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba,

İlgili makinede sorunu çözmek için aşağıdaki log dosyasını bir şekilde alırsan yardımcı olabiliriz belki

NetSetup.log in C:\Windows\Debug

Daha genel yorum ise 2012 makine full update mi? GPO klasöründe Windows 10 için uygun ADMX ler var mı?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 21/01/2020 22:43
Serdar Aslan
(@SerdarAslan)
Üye

@hakanuzuner

Server tam olarak update edilmiş durumda , sorunsuz çalışıyor  , üzerinde çalışan Sql 2017 ve buna bağlaı yazılımlar var, hata yavaşlık vs de yok. W10 pro yu domaine alınca ilk açılışta herşey normal gibi , ama ikinci kez restart ettiğimizde işletim sistemi hiç bir şekilde açılmıyor , w10 logosu kayboluyor ve yuvarlak toplar dönmeye başlıyor , bir çok pc de ve w10nun farklı versiyonları ile hatta farklı dildeki w10 ilede denedik , ekte istediğiniz dosyayı ekledim. teşekkürler.

CevapAlıntı
Gönderildi : 02/02/2020 12:11
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Dosya boş. Sizin Domain' in sağlıklı çalıştığına emin misiniz?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 02/02/2020 15:27
Serdar Aslan
(@SerdarAslan)
Üye

@hakanuzuner

o dosya hatalı oldu , bu ektekine bakabilirsiniz

CevapAlıntı
Gönderildi : 02/02/2020 17:49
Serdar Aslan
(@SerdarAslan)
Üye

burada benzer bir durum anlatılmış ama çözüm görünmüyor.

 

https://social.msdn.microsoft.com/Forums/en-US/4c9178e1-1764-4e32-91cd-c5acb2e4cc16/azure-ad-device-join-windows-10-crashing-after-reboot?forum=WindowsAzureAD

CevapAlıntı
Gönderildi : 02/02/2020 23:03
Erdem AVCI
(@erdemavci)
Üye

Sorununuz aşağıdaki linkte anlatılanla aynı sanırım.

Çözüm olarak Default Domain Policy rebuild edilmiş.

Yardımcı olur umarım.

http://www.grishbi.com/2019/01/windows-10-not-booting-up-after-joining-to-the-domain/

CevapAlıntı
Gönderildi : 03/02/2020 11:24
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba,

Domain Joinde sorun yok logları inceledim sonrasında olan bir şey olmalı, Erdem de zaten bir çözüm paylaşmış ki bence de sorun bu gibi. Yani domain e girdikten sonra bu sorun oluyor ise ve domain giriş sırasında sorun yok ise muhtemel GPO kaynaklı.

Kolaylıklar

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 03/02/2020 12:23
Erkan GULMEZ
(@erkangulmez)
Üye

Merhaba

Yeni bir OU yaratin ADUC konsolunda ve bu win10 makinelerden birisini bu yeni OUnun icine tasiyin. 

Group policy management konsolundan da bu OUnun inheritance policy almasina engel olun. Yani bu makine uzerinde uygulanabilecek her hangi bir group policy olmasin. Bu sekilde restart edip acmayi deneyin.

CevapAlıntı
Gönderildi : 03/02/2020 13:38
Serdar Aslan
(@SerdarAslan)
Üye

merhaba , dcgpofix komutu ile sorun düzeldi , artık w10 domaine alındıktan sonra kapanıp açılabiliyor. Teşekkürler.

CevapAlıntı
Gönderildi : 10/02/2020 19:11
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Rica ederiz, geçmiş olsun. Geri dönüş ve bilgilendirme için teşekkürler.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 10/02/2020 19:55
Paylaş: