Anasayfa » Forum

Belirtilen Ag Adı A...
 

Belirtilen Ag Adı Artık Kullanılmıyor.  

  RSS
 Anonim

Merhaba degerli hocalarım;


 


Benim problemim şirketimizin pc leri arasındaki baglantılarda örnek : çalıştırdan \\192.168.0.3\ yaptıgımda diger pc ye ulasamıyorum ve bana hata kodu olarak " belirtilen ag adı artık kullanılmıyor gibi " " ag yolu bulunamadı " bir uyarı veriyor ama ulasmaya calıstıgım pc domaine katılı ve calısır durumda. bu problemi neden yapabilir bilgisi olan hocalarımdan yardım istiyorum iyi çalışmalar diliyorum.


 


Not: ping atabiliyorum hem ip ye hemde isme

Alıntı
Gönderildi : 19/11/2008 15:00
CozumPark
(@cozumpark)
Üye

merhabalar


bu sorun tek bir pc de ise o pc yi domainden çıkarın tekrar ahil edin.


client tarafındaki dns ayarlarını da kontrol edermisiniz.


yada local hosts dosyasına erişmek istediğiniz bilgisayarın isim ip girşini yaparak denermisiniz. 


kolay gelsin

CevapAlıntı
Gönderildi : 19/11/2008 15:44
 Anonim

şuan yeni fark ettim domainin agda gorunmuyor [+o(] bunun nedeni ne olabilir domainda acık

CevapAlıntı
Gönderildi : 19/11/2008 15:57
 Anonim

[quote user="orumcek"]

şuan yeni fark ettim domainin agda gorunmuyor [+o(] bunun nedeni ne olabilir domainda acık


[/quote]


Merhaba,


Mümin hocanın söylediği kontrolleri yaptınız mı?

CevapAlıntı
Gönderildi : 19/11/2008 16:11
 Anonim

[quote user="Serhad MAKBULOGLU"][quote user="orumcek"]

şuan yeni fark ettim domainin agda gorunmuyor [+o(] bunun nedeni ne olabilir domainda acık


[/quote]


Merhaba,


Mümin hocanın söylediği kontrolleri yaptınız mı?


[/quote]


 


selam evet denedim isimlede ulasmaya calıstım olmalı domainden cıkarıp tekrar kattım bu sefer gördü. ama sadece domainden cıkarıp tekrar kattıgım makinalar birbirini goruyor. bu sefer ayrı bir sıkıntı doguyor domainden cıkaramayacagım makinalar var bu kotu olucak benim için ayrı 150 pc var şirkette bunun baska bir yolu yokmudur acaba? yada neden boyle bir problem cıkarmıs olabilir sistem.


 


 


yardımlarınız için tesekkurler 

CevapAlıntı
Gönderildi : 19/11/2008 16:28
 Anonim

Büyük ihtimalle DNS ile alakalı bir sıkıntı olduğunu düşünüyorum.Ipconfig /flushdns /registerdns komutlarını çalıştır bakalım?Bu arada IP konfigürasyonu dinamik mi?statik mi?

CevapAlıntı
Gönderildi : 19/11/2008 16:43
CozumPark
(@cozumpark)
Üye

merhabalar


eğer domain görülmüyorsa Sunucu üzerindeki SP'lerden kaynaklanabilir.


Service Pack durumu nedir acaba sunucuda?


Service Pack uninstall edin daha sonra tekrar kurun. yada SP1 falan varsa SP2 kurun.


kolay gelsin

CevapAlıntı
Gönderildi : 19/11/2008 16:52
Yaşar YILMAZER
(@YasarYILMAZER)
Üye

Sunucu da yada bağlanmak istediğin client hizmetlerinde computer browser/bilgisayar tarayıcısı hizmetine yada windows güvenlik payşalım hizmetini kontrol et. Aynı sorun bendede var ve bu sanırım trojandan kaynaklanıyor senin sorunda bu şekildeyse eğer sende de ciddi bir virüs problemi var 🙁

CevapAlıntı
Gönderildi : 19/11/2008 16:55
Ugur DEMIR
(@ugurdemir)
Üye

Peki bağlı bulunan switcleri test etmeyi denedinizmi

CevapAlıntı
Gönderildi : 22/11/2008 11:05
Paylaş:

Lütfen Giriş yap yada Kayıt ol