Forum

Server 2012 interfa...
 
Bildirimler
Hepsini Temizle

Server 2012 interface hatası.

8 Yazılar
4 Üyeler
0 Likes
574 Görüntüleme
(@EyupSahsuvaroglu)
Gönderiler: 12
Eminent Member
Konu başlatıcı
 

Merhaba ,

Windows server 2012 standard işletim sistemli Vmware Esxi 5.5 üzerinde koşan bir makinamız var.Makinamızın interfacelerinde aşağıdaki gibi  sorun yaşıyoruz.Makina hiçbir şekilde gateway almıyor ve status kısmı boş geliyor.Aynı vmswitch e bağlı makinalarda bu sorunu yaşamıyoruz.Denediğimiz çözümler.

  • Interface up-down , yeni interface takıp denemek.
  • VM i yeniden başlatma,
  • Esxi hostunu yeniden başlatma,
  • Regeditte \HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Network tabındaki "Config" dword ünü silip,makinayı restart etmek.
  • Makinanın saatleri,lisansı,domaini ile ilgili herşey kontrol edildi , bir sorun gözükmüyor.
  • Manuel ip verme,dhcp üzerinden ip verme.

Sorun

 

Yardımlarınız için şimdiden teşekkürler.

 

 
Gönderildi : 25/05/2017 13:57

(@vasviuysal)
Gönderiler: 7889
Üye
 

vm tarafındaki interface'i silip yeniden oluşturmayı denediniz mi ?

 
Gönderildi : 25/05/2017 14:54

(@EyupSahsuvaroglu)
Gönderiler: 12
Eminent Member
Konu başlatıcı
 

Evet denedik.

 
Gönderildi : 25/05/2017 15:07

(@EyupSahsuvaroglu)
Gönderiler: 12
Eminent Member
Konu başlatıcı
 

Merhabalar,

 

Arkadaşlar konu hakkında bilgisi olan yokmu dur 🙂

 

İyi çalışmalar.

 
Gönderildi : 31/05/2017 14:46

(@semihimir)
Gönderiler: 310
Reputable Member
 

Merhaba Eyüp Bey,

Sanal makineyi Invetory'den kaldırıp tekrar eklemeyi denediniz mi ? 

 
Gönderildi : 31/05/2017 19:35

(@EyupSahsuvaroglu)
Gönderiler: 12
Eminent Member
Konu başlatıcı
 

Semih Bey Merhaba,

Denedim fakat sorun devam etmekte.

 

 
Gönderildi : 01/06/2017 13:22

(@zulfumehmetozcifci)
Gönderiler: 731
Prominent Member
 

Komut ekranında ipconfig yazdığınızda ne sonuç alıyorsunuz. Ek Netwrok Adaptör tanımladığınızda onlar da mı ip almıyor?

Kişisel bir olay

 
Gönderildi : 01/06/2017 15:42

(@EyupSahsuvaroglu)
Gönderiler: 12
Eminent Member
Konu başlatıcı
 

Merhaba,

Sonuç aşağıdaki gibidir ek netwrok tanımladığımızdada aynı hatayı almaktayım.

 

 

.

 
Gönderildi : 02/06/2017 20:10

Paylaş: