domaindeki clientle...
 
Bildirimler
Hepsini Temizle

domaindeki clientlerden ctrl-alt-del'i pasif yapma  

  RSS
ismailkocer
(@ismailkocer)
Üye

Kolay gelsin herkese, Bilgisayarlardan klavye mouse kaldırıp ekran kalvyesi kullanmalarını isityoruz domaindeki clientlerden ctrl-alt-del'i kaldırabilirmiyim  yada ekran klavyesinde ctr-alt-del yapabilirmiyim (kullanıcı şifresinin girileceği ekrana geçebilmesi için)

Alıntı
Gönderildi : 06/12/2012 17:09
ATIL KAZAN
(@ATILKAZAN)
Üye

Ekran klavyesinden Ctrl alt del yapamazsınız hocam

CevapAlıntı
Gönderildi : 06/12/2012 17:39
ismailkocer
(@ismailkocer)
Üye

peki 2.yöntem olarak Domaindeki bilgisayarlar ctrl-alt-del ile açılıyor o kısmı atlatacak bir ayar varmıdır sadece mouse kullanlıyor gibi(akıllı tahta kalemi var mouse yerine)


etkileşimli oturum açma:CTRL+ALT+DEL gerektirme seçeneğini etkin duruma getirdim ama halaa açılışta ctrl alt del istiyor neyi eksik yapıyor olabilirim

CevapAlıntı
Gönderildi : 06/12/2012 17:47
Vasvi UYSAL
(@vasviuysal)
Saygın Üye Forum Yöneticisi

http://support.microsoft.com/kb/308226

adresinde microsoft anlatmış nasıl devre dışı bırakılacağını 

 

iyi çalışmalar 

 

CevapAlıntı
Gönderildi : 06/12/2012 17:52
ismailkocer
(@ismailkocer)
Üye

teşekkür ederim linkteki ayarlara inceledim  ctrl alt del tabı bende pasif durumdaydı.Eğer pasifse diye 306992 a yönlerdirme yapılmış.Onu da uygulamaya çalıştım ama olmadı başka bir yöntemi varmıdır herşey hazır bu ayar yüzünden aktif edemiyorum.clientleri

CevapAlıntı
Gönderildi : 06/12/2012 18:32
Vasvi UYSAL
(@vasviuysal)
Saygın Üye Forum Yöneticisi

gpo içerisinde

Computer Configuration\Windows Settings\Security Settings\Local Policies\Security Options

altından kapatmayı denedinizmi acaba ??

CevapAlıntı
Gönderildi : 06/12/2012 18:34
ismailkocer
(@ismailkocer)
Üye

Security Options içerisinde  ctrl alt del gereksinimi seçeneği etkin durumdayken çalıştıra Control Userpasswords2 yazarak açtığım kullanıcı hesapları> gelişmiş sekmesinde güvenli oturum açma nın altında Kullanıcılar ctrl alt del tuşlarını kullansı seçeneği işaretsiz ve pasif durumdaydı


gpo dan ctrl alt del seçeneğini tanımsız yaptım ve güvenli oturum açma tabındaki seçenek işaretli ve pasif görunuyor ama kullanıcılarda hala aynı sorun devam ediyor

CevapAlıntı
Gönderildi : 06/12/2012 19:06
Vasvi UYSAL
(@vasviuysal)
Saygın Üye Forum Yöneticisi

tanımsız nasıl yaptınız bilmiyorum ama

aşağıdaki ekrandaki gibi devre dışı olarak tanımlanması gerekli 

 

CevapAlıntı
Gönderildi : 06/12/2012 19:18
ismailkocer
(@ismailkocer)
Üye

Yok hocam devre dışıda çözmedi.sizide yoruyorum kusura bakmayın acemilik 🙁 bu işin sıralması nedir bi yerde hata yapıyor olmalıyım

CevapAlıntı
Gönderildi : 06/12/2012 19:41
Vasvi UYSAL
(@vasviuysal)
Saygın Üye Forum Yöneticisi

bilgisayarlar bu policy'i uyguladığın OU altında olmayabilir bir ihtimal

 

 

CevapAlıntı
Gönderildi : 06/12/2012 21:52
ismailkocer
(@ismailkocer)
Üye

Aynı ou altında başka ayarlar da yaptım onları algıladı .

CevapAlıntı
Gönderildi : 07/12/2012 12:41
Serkan Ateş
(@SerkanAtes)
Üye

Başlat -- Çalıştır bölümüne "rsop.msc" yazarak ilgili kuralı istemcininde almış olduğunu doğrulayın.

Kolay gelsin. 

CevapAlıntı
Gönderildi : 10/12/2012 00:37
Paylaş: