Forum

domain e alma probl...
 
Bildirimler
Hepsini Temizle

domain e alma problemi

6 Yazılar
2 Üyeler
0 Reactions
382 Görüntüleme
(@cevatyildiz)
Gönderiler: 50
Trusted Member
Konu başlatıcı
 

Merhaba IBM bir client ı domain e alıp restart ettiğimde domain lerin oldugu listenin hepsini göstermiyor ve uzun süre "Etki alanı Listesi Olusturulurken bekleyin." ile beni bekletiyor. Bu ifade kayboldugunda sadece register oldugu domain ve local oturum acma hanelerini gösteriyor. Akabinde herhangi birine tıkladıgımda yine aynı "Etki alanı Listesi Olusturulurken bekleyin." ifadesi geliyorum ve bekliyorum. Sisteme bir türlü giremedim problem nedir?


 


 

 
Gönderildi : 15/07/2008 15:06

(@fatihkaraalioglu)
Gönderiler: 3039
Illustrious Member
 

Merhaba;


Serverin DNS Yapılandırılması veya Clientin DNS yapılandırmasında sıkıntı vardır.

 
Gönderildi : 15/07/2008 15:17

(@cevatyildiz)
Gönderiler: 50
Trusted Member
Konu başlatıcı
 

yok ama biraz kendi haline bıraktım toplamıs bilgileri. Su an calısır durumda.


Tsk

 
Gönderildi : 15/07/2008 15:26

(@fatihkaraalioglu)
Gönderiler: 3039
Illustrious Member
 

MERHABA;


Dns Servisi Kendi haline bırakılacak birservis değildir.
MS ' in Problemlerinin %80' ninden fazlası isim çözümlemesinden kaynaklanan problem olduğunu hatırlatmak isterim.

DNS Servisi çok çabuk bozulan ama bir  o kadar da sistemin sağlıklı çalışabilmesi için en öenmli servislerden biridir.


kendi haline bırakmayın.

 
Gönderildi : 15/07/2008 15:43

(@cevatyildiz)
Gönderiler: 50
Trusted Member
Konu başlatıcı
 

Bu sadece bu bilgisayara özgü bir durumdu,  Diğer domain ler yurtdısında oldugu için büyük bir problem oldugunu sanmıyorum
DNS Servisini kontrol ettim, bir kac deneme yaptım DNS çözümlemesinde problem yok. .


Tavsiyeniz için teşekkürler,

 
Gönderildi : 15/07/2008 16:19

(@fatihkaraalioglu)
Gönderiler: 3039
Illustrious Member
 

Rica ederim.
Kolay gelsin.

 
Gönderildi : 15/07/2008 17:38

Paylaş: