Forum

Windows Server 2008...
 
Bildirimler
Hepsini Temizle

Windows Server 2008 R2 Standard Active Directory Kurulduktan Sonra Masaüstü Gelmiyor

Gökhan Şişman
(@GokhanSisman)
Üye

Merhaba arkadaşlar AD kurulumunu sitede anlatıldığı gibi yaptıktan sonra makine ayarların etkin olabilmesi için makineyi resetliyor ve bundan sonra tam mouse imleci geldikten sonra sürekli reset atmaya başlıyor makine sebebi nedir acaba bulamadım?

Alıntı
Konu başlatıcı Gönderildi : 08/08/2011 19:38

Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba Gökhan bey,


Yeniden başlamadan önce bir mavi ekran görebiliyormusunuz ? Sanal bir makine mi fiziksel bir makineye mi kurulum yaptınız ?


Bu konuda sorulmuş soruları incelediniz mi ? Eğer fiziksel makine ise genelde sürücü, anakart, ram sorunları olabilir bir firmware güncellemesi yapabilirsiniz.


 

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 08/08/2011 19:41

Gökhan Şişman
(@GokhanSisman)
Üye

Fiziksel çalışan bir makine sistemde RAID 1 var herhangi bir mavi ekran söz konusu değil sadece AD kurulumundan sonra böyle bir hata oluyor sistem normalde sorunsuz işliyor şuanda. AD kurulumu yapmadan kullanıyorum 3 oldu baştan kurdum sistemi.

CevapAlıntı
Konu başlatıcı Gönderildi : 08/08/2011 19:48

Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Yani 3 kere format attınız ve her AD kurulumundan sonra restart ediyor öyle mi ? Peki logları kontrol ettiniz mi ?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 09/08/2011 00:48

Gökhan Şişman
(@GokhanSisman)
Üye

aynen öyle 3 kere kurdum AD kurmadan çok güzel çalışıyor makine bi sorun yok. sürekli restart yapıyor tam dediğim yerde birde bu durumda hangi loglara nereden nasıl ulaşabilirim size bunları iletirsem belki bi sonuca varırız...

CevapAlıntı
Konu başlatıcı Gönderildi : 09/08/2011 16:37

Huseyin KARTAL
(@huseyinkartal)
Üye

Merhaba ;

AD kurmadan  önce  sağlıklı  çalışan sistem üzerine  SP1 kurup tekrar  deneyebilirmisiniz.

CevapAlıntı
Gönderildi : 09/08/2011 16:57

Gökhan Şişman
(@GokhanSisman)
Üye

kurulum yaptığım open licence windows server 2008 r2 sp1 içerisinde direk iso olarak microsofttan edindim

CevapAlıntı
Konu başlatıcı Gönderildi : 09/08/2011 17:18

Gökhan Şişman
(@GokhanSisman)
Üye

acaba ayarlamalar yapılırken ayar bittikten sonra bilgisayarı otomatik kapat kutusunu işaretliyorum bu işlemi yapmadan AD deki ayarlamalarımı yapıp mı makineyi yeniden başlatmam gerek acaba?

CevapAlıntı
Konu başlatıcı Gönderildi : 09/08/2011 17:24

Gökhan Şişman
(@GokhanSisman)
Üye

Birde en başta DNS sunucusu kurulu olduğu için galiba bu uyarıyı alıyorum doğrumu acaba ?

[url= http://b1108.hizliresim.com/11/8/9/7680.pn g" target="_blank">http://b1108.hizliresim.com/11/8/9/7680.pn g"/> [/img][/url]

CevapAlıntı
Konu başlatıcı Gönderildi : 09/08/2011 17:32

Huseyin KARTAL
(@huseyinkartal)
Üye

Merhaba  ;

Active Directory  kurulacak sunucuda  DNS var ise zaten  Active  Directory DNS'e entegre  olur  siz  yukarıda  çıkan  uyarıya  evet  deyip geçmelisiniz. 

Evet  demeniz Kurulum yaptıgınız  sunucuya  DNS'servisini de kurmanızı  sağlayacaktır.

CevapAlıntı
Gönderildi : 09/08/2011 17:40

M. Hakan CAN
(@m-hakancan)
Üye

Merhabalar,

 Active Directory kurulumuna başlamadan önce sistem üzerinde bulunan dns i kaldıralım ve Active Directory kurulumu ile birlikte kurulumunun yapılmasını sağlayalım. Sonucu göre buradan devam ediyor oluruz.

Kolay gelsin...

CevapAlıntı
Gönderildi : 09/08/2011 17:47

Akin Akdeniz
(@AkinAkdeniz)
Üye

Merhaba,

Şu an benzer sorunu ben yaşıyorum. iziksel bir makineye active directory kurup restart ettiğimde siyah bir ekran ve ortada are birbirimize bakıyoruz. 🙁

İşletim sisteminin toplam kurulumu 8 dakika ama active directory kurulumu yaklaşık 1 saat sürüyor. 

CevapAlıntı
Gönderildi : 17/11/2012 20:37

Paylaş: