Windows Server 2008...
 
Bildirimler
Hepsini Temizle

Windows Server 2008 Add Roles Pasif  

  RSS
hamzasaricicek
(@hamzasaricicek)
Üye

Merhabalar,

 

Windows Server 2008 R2 Standart yeni kurdum. IIS kurulumu yapacağım fakat Add Roles butonu aktif değil. Bunun için ne yapabilirim ?

Alıntı
Gönderildi : 14/05/2011 04:29
Tayfun DEĞER
(@tayfundeger)
Saygın Üye Forum Yöneticisi

Log'ları inceledinizmi?Herhangi bir hata gözüküyormu?

Tayfun DEĞER
Cisco Champions, vExpert, VCP4/5/6, VCP5-DT, VCP-Cloud
https://www.tayfundeger.com
Mail: tayfundeger@gmail.com

CevapAlıntı
Gönderildi : 14/05/2011 13:05
hamzasaricicek
(@hamzasaricicek)
Üye

Hayır incelemedim tayfun bey. Ne gibi bir durum ile karşılaşmam gerek ?

CevapAlıntı
Gönderildi : 16/05/2011 13:43
Rıza ŞAHAN
(@www-rizasahan-com)
Değerli Üye Forum Yöneticisi

En son yaptığınız bir güncelleme varmı ?

CevapAlıntı
Gönderildi : 16/05/2011 13:54
Tayfun DEĞER
(@tayfundeger)
Saygın Üye Forum Yöneticisi

Bilemiyorum ne gibi bir durumla karşılaşmanız gerektiğini:)Hata veya Uyarı varmı onları kontrol etmen gerek var ise ne olduğunu belirt ki çözüm bulalım.Eğer makinanızı yeniden kurduysanız ve üzerinde herhangi bir şey yüklü değilse reinstall yapmanız daha mantıklı olacaktır.

Tayfun DEĞER
Cisco Champions, vExpert, VCP4/5/6, VCP5-DT, VCP-Cloud
https://www.tayfundeger.com
Mail: tayfundeger@gmail.com

CevapAlıntı
Gönderildi : 16/05/2011 14:04
hamzasaricicek
(@hamzasaricicek)
Üye

İlk kurduğumda bütün güncelleştirmelerini kurdum. Şuan butun kurulumları tamamladım. Yeniden server kurulumu yapmak gibi bir imkanım çok zor olduğu için farklı bir yoldan halledebilirmiyim acaba diye sormuştum. Logları inceledim ters birşey görünmüyor hocam..

CevapAlıntı
Gönderildi : 16/05/2011 14:16
Rıza ŞAHAN
(@www-rizasahan-com)
Değerli Üye Forum Yöneticisi

http://www.itsolutionskb.com/2009/04/roles-error-when-viewing-roles-in-windows-server-2008-server-manager/  buraya göz attınız mı?

CevapAlıntı
Gönderildi : 16/05/2011 14:21
hamzasaricicek
(@hamzasaricicek)
Üye

Şuan orayı inceliyorum Rıza hocam. Peki bunun SP1'in yüklü olmaması ile bir ilgisi olabilirmi ?

CevapAlıntı
Gönderildi : 16/05/2011 16:49
Rıza ŞAHAN
(@www-rizasahan-com)
Değerli Üye Forum Yöneticisi

sp1i sonradanmı kurdunuz?Ben entegre kurduğum sp1lerde sorun yaşamadım fakat sonradan kurulumlarda sistemde biraz ağırlık oldu.Bu tarz hatanın daha evvel güncellemlerden alındığını okumuştum.

CevapAlıntı
Gönderildi : 16/05/2011 17:00
Paylaş: