Anasayfa » Forum

Windows7 Server R2 ...
 
Bildirimler

Windows7 Server R2 kurulumunda raid sorunu  

  RSS
Abdullah BİLİCİ
(@AbdullahBiLiCi)
Üye

İyi günler.Elimde Dell Poweredge 1800 server var.Windows 7 server kurumak istiyorum.Fakat kurulum ekranında diskleri bulamıyor.Sitesinden


LSI-LOGIC-MULTI-DEVICA0R227150 driverine indirdim.Fakat bu driver sorunumu çözmüyor.Başka bir hatamı yapıyorum.Yardımcı olursanız sevinirim.

Alıntı
Gönderildi : 23/02/2011 16:04
Emrah YILMAZ
(@EmrahYILMAZ)
Üye

sanırım server 2008 r2 kurmak istiyorsunuz. dell kurulum cd si elinizde mevcut ise onunla yüklemeniz gerekmekte.

eğer yok ise aşağıdaki linkten iso olarak indirip cd ye yazdırın

 

http://support.euro.dell.com/support/downloads/format.aspx?c=tr&cs=trbsdt1&l=en&s=bsd&deviceid=10655&libid=36&releaseid=R146318&vercnt=7&formatcnt=0&SystemID=PWE_1800&servicetag=&os=WNET&osl=tr&catid=-1&dateid=-1&typeid=-1&formatid=-1&impid=-1&checkFormat=true

 

CevapAlıntı
Gönderildi : 23/02/2011 16:14
Abdullah BİLİCİ
(@AbdullahBiLiCi)
Üye

İlginize teşekkür ederim.Ancam bu cd benim elimde zaten var.Ben kurulumda sanırım raid ile alakalı sorun yaşıyorum.Aynı cd den  başka bir ildeki arkadaşım bahsettiğim driver ile kurulumu sorunsuz yapabildiği halde ben yapamadım.Hardisk bulunumadı diyor halen.Ben bu aşamada bir yanlışlıkmı yapıyorum onu merak ediyorum.Tekrar Teşekkür ediyorum

CevapAlıntı
Gönderildi : 23/02/2011 16:44
Tamer
(@tamer-inci)
Üye

siz dell sunucu ile gelen cd ile kurulum yapmanız gerekir.Bu cd ile sunucu modeli tanınacak ve ona göre sürücü yüklendiğinden kurulum esnıasında br sorun olmayacaktır.


kolay gelsin


 

CevapAlıntı
Gönderildi : 23/02/2011 17:19
Abdullah BİLİCİ
(@AbdullahBiLiCi)
Üye

İlginize teşekkür ederim.

CevapAlıntı
Gönderildi : 23/02/2011 18:05
Paylaş: