Server 2003 R2 de d...
 
Bildirimler
Hepsini Temizle

Server 2003 R2 de diğer serverdan map edilmiş bir diski silemiyorum.  

  RSS
Emre AKAN
(@EmreAKAN)
Üye

Merhaba benim sorun serverda diğer serverin d sürücüsü f: olarak map edlimiş halde bir süre sonra f ile olan bağlantı kesiliyor bilgisayarım altında f: yanındada bağlantısı kesilmiş disk yazıyor silip yeniden eklmek istiyorum. fakat map edilmiş diskleri silemiyorum dolayısı ilede yeniden aynı harf ile ekliyemiyorum aynı harf ile eklemek durumundayım sürücü harfini değiştirsem data base problemleri yaşamam muhtenmel. firikleirnizi paylaşırsanız sevinirim.

Alıntı
Gönderildi : 20/08/2010 15:24
Burak İstanbullu
(@Burakistanbullu)
Üye

Merhaba

1-) Map ederken reconnect at logon işaretini seçiyor musunuz ? 

2-) Mevcut mapleri my computer a sağ tıklayıp disconnect network drive ile silmeyi denedınız mı ?  

CevapAlıntı
Gönderildi : 20/08/2010 15:42
Emre AKAN
(@EmreAKAN)
Üye

Evt reconnect i işaretliyorum zaten tekrar logon olmadan yaklışık 10 ila 15 dk içinde bağlantılar gidiyor. ve şunu analiz edebildim ağ zağlama hizmeti ve bilgisayar tarayıcı hizmeti stop oluyormuş şu anda ağ sağlama hizmetini ve bilgisayar tarayıcı hizmetini yeniden start yaptığımda silip yeniden ekleyebiliyorum fakat yinede bir süre sonra servisler stop oluyor bu servisleri ne stop edebilir bi fikriniz varmı acaba ilginiz için teşettür ederim.

CevapAlıntı
Gönderildi : 20/08/2010 16:53
Emre AKAN
(@EmreAKAN)
Üye

hata logalara tam olarak şöyle düşüyor

Hata uygulaması svchost.exe, sürüm 5.2.3790.3959, hata modülü kernel32.dll, sürümü 5.2.3790.3959, hata adresi 0x0006beb8.

CevapAlıntı
Gönderildi : 20/08/2010 17:03
Burak İstanbullu
(@Burakistanbullu)
Üye

http://support.microsoft.com/?kbid=932762

 Bunu bir inceleyin . Hotfix sunulmuş, geçip deneyebilirsiniz. Ayrıca güncel bir virüs programı kullanıyor musunuz?

CevapAlıntı
Gönderildi : 20/08/2010 17:40
Emre AKAN
(@EmreAKAN)
Üye

Evt Güncel nod32 4.2.42 sürümünü kullanıyorum

CevapAlıntı
Gönderildi : 20/08/2010 17:46
Burak İstanbullu
(@Burakistanbullu)
Üye

Hotfix deneyin isterseniz, ve biraz araştırınca w32downadupb virüsünün buna neden olabileceği yazıyor, çözümü de bu link de sunulmuş.  http://www.precisesecurity.com/threats/worms/w32downadupb/

CevapAlıntı
Gönderildi : 20/08/2010 17:59
Emre AKAN
(@EmreAKAN)
Üye

İLginiz için teşekküredeim verdğiniz linki inceledim bende kido dan şüphelenmiştim alsında daha öncede sıkıntıya sokmuştu kido. verdğiniz linkten bitdefenderın removal toolunu indirdim tarama sonucunda birşey bulamadı sistem virüs açısından temiz görünüyor şu anda fixi ve bir kaç tane bulduğum windows update deniyorum

CevapAlıntı
Gönderildi : 20/08/2010 18:13
Emre AKAN
(@EmreAKAN)
Üye

Teşekkür ederim sorunum çözüldü sorunumu windows updetleri yeniden kurarak ve sp2 yi uninsatall install ederek çözdüm.

CevapAlıntı
Gönderildi : 20/08/2010 20:49
Burak İstanbullu
(@Burakistanbullu)
Üye

Rica ederiz. Geri dönüş için teşekkürler..

CevapAlıntı
Gönderildi : 20/08/2010 20:57
Paylaş: