Forum

Group Policy sorunu...
 
Bildirimler
Hepsini Temizle

Group Policy sorunu.

2 Yazılar
2 Üyeler
0 Likes
2,103 Görüntüleme
(@gringo13)
Gönderiler: 9
Active Member
Konu başlatıcı
 

Arkadaşlar öncelikle kolay gelsin herkese. Şimdi benim sorunum şu. Win2008 server üzerine Active Directory, DHCP kurulumu yaptım. DNS server olarak haliyle serverin ipsi gösterilmiş durumda. Terminal olarak Win7 ultimate ve XP pro pc ler mevcut. Kullanıcı tanımlamasını yaptıktan sonra güzelce login yapıyorum. Buraya kadar sorun yok. Fakat Group Policy ayarlarını yaptığımda bir türlü windows7 ya da xp olan pc'lerde ilkeler aktif olmuyor. Terminallerde Gpresult yaptığımda ise "Default Domain Policy" başlığı altında "Süzme : Yok (Bilnmeyen Neden)"  diye bir yazı mevcut. Lütfen yardımlarınızı bekliyorum. Kafayı yemek üzereyim.

 
Gönderildi : 29/01/2010 16:51

(@www-rizasahan-com)
Gönderiler: 18028
_
 

Merhaba,


http://www.cozumpark.com/blogs/windows_server/archive/2008/04/09/group-policy.aspx


Bu makaleyi inceleyiniz.Serverde bir gpo yaparken bir ou üzerinde gerçekleştirin gpo ilkelerini.


Sonra serverde gpupdate /force komutunu çalıştırın.


User tarasında gpupdate komutunu çalştırın.


Ayarları alıp almadığını görmek için rsop.msc komutunu çalıştırın.

1984 doğumluyum. 4 yaşından bu yana İstanbul’da yaşıyorum. Sırası ile aşağıdaki okullarda eğitim gördüm. Paşaköy ilkokulu (1990-1995) Kartal Zekeriyya Güçer İlköğretim Okulu(1995-1998) Ümraniye Teknik ve Endüstri Meslek Lisesi Bilgisayar Bölümü(1998-2001) Kocaeli Üniversitesi Bilgisayar Programcılığı(2002-2004) Anadolu Ünv. İşletme Fakültesi(2006-2009) Lise yıllarından sonra bir bilgisayar firmasının teknik servisinde mesleğe merhaba dedim. Outsource olarak Citibank ytl ve bina taşınma projesinde yer alarak 8 ay görev yaptım. Bu görevden sonra şu an çalışmakta olduğum yerde bilgi işlem sorumlusu olarak göreve başladım ve 18 yıldır görevimin başındayım.

 
Gönderildi : 29/01/2010 16:57

Paylaş: