Forum

2008 additional 2. ...
 
Bildirimler
Hepsini Temizle

2008 additional 2. komut çalışmıyor.

harunaslan
(@harunaslan)
Üye

Mehabalar 


ilk komut ve çözümü


Bİrinci komutu çalıştırdım sorun yok fakat ikici komuta geçmiyor.


uyguladığım komutlar.


1-c:\sources\adprep\adprep.exe /forestprep (bu tamam)


2-c\sources\adprep\adprep.exe /domainprep(BU SATIRI GİRDİĞİMDE SATIR İŞLEM YAPMADIN C:\ OLARAK KALIYOR İŞLEM YAPMIYOR.)


Hatam nerede lütfen yardım.

Alıntı
Topic starter Gönderildi : 28/01/2010 14:18
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Domian function leveli yükselttiniz mi? Yükselttikten sonra komutu deneyin.


Keyifli çalışmalar.

CevapAlıntı
Gönderildi : 28/01/2010 15:23
harunaslan
(@harunaslan)
Üye

hocam zaten ilk yaptığım işlem o idi.


şuan function level için microsft server 2003 ayarı tanımlı


kullandığım döküman linki

CevapAlıntı
Topic starter Gönderildi : 28/01/2010 15:28
Ugur DEMIR
(@ugurdemir)
Onursal Üye
harunaslan
(@harunaslan)
Üye

Merhaba


1. komut için tamam dediğim içinde hata veriyor ugur hocamın verdiği linkleri denedim yapamıyorum


ilk komut giriyorum birkaç satır nokta devam ediyor sonra c:\ satırı geliyor


dökümanı harfiyen yapıyorum. system raise de yaptım


bu sefer evdeki bulgurdan olacam gibi


 

CevapAlıntı
Topic starter Gönderildi : 28/01/2010 18:12
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Evdeki bulgurdan olmamak için 🙂 önce backup işlemlerini yapın. Hazır sistemin imajını alın mesela.Daha sonra operation master rollerini ve gc kontrol edin.


Kolay gelsin.

CevapAlıntı
Gönderildi : 28/01/2010 23:24
Paylaş: