Forum

Windows Server 2008...
 
Bildirimler
Hepsini Temizle

Windows Server 2008 login parola sorunu

12 Yazılar
6 Üyeler
0 Likes
494 Görüntüleme
(@hasankorkmaz)
Gönderiler: 40
Trusted Member
Konu başlatıcı
 

Administrator kullanıcı ile çalşışmaktayım.

bir süre serverı kullanmayınca, Ctrl + Alt +Del tuşu ile sistemi açın uyarsı geliyor.

ancak burada login şifresini kabul etmiyor.

Kullanıcı değiştir diyorum

tekrar karşılama ekranından Oturum açılmış kullaıcı olarak gözüken

Administrator hesabını tıklıyorum login şifremi giriyorum

sistemi kaldığı yerden devam ettiriyorum. Ama ekran koruyucu gibi bir süre kullanmadığımda ctrl + alt + del ile şifremi kabul ettiremiyorum. illa yine yukarıdaki işlemei yapmak zorunda kalıyorum.

Çözümü bilen bir arkadaş var mı? Tşk.

 

 
Gönderildi : 13/11/2009 07:47

(@ErdemHACISALIHOGLU)
Gönderiler: 542
Honorable Member
 

Merhaba Hasan bey ;


Notebookta mı bu işlem oluyor ?

 
Gönderildi : 13/11/2009 13:44

(@hasankorkmaz)
Gönderiler: 40
Trusted Member
Konu başlatıcı
 

HAYIR 

HP PROLIANT ML350 G5/6 sunucuda oluyor.

ekran koruyucudan sonra oturum açma seçeneklerini getir kutucuğunu kaldırdım, şimdilik böyle kullanıyorum. 

 
Gönderildi : 13/11/2009 21:27

(@zekiozer)
Gönderiler: 35
Trusted Member
 

hocam yukarıdaki işleme benzer bi soru, server derken virtuzzo kullanıyorsanız, işlemlerinizin bitmesini bekleyeceksiniz. atıyorum backup alıyorsunuz, ve ekran koruyucu devreye girdi, sisteme erişmeniz için illa backup işleminizin bitmesini bekleyeceksiniz.

 
Gönderildi : 14/11/2009 20:10

(@hasankorkmaz)
Gönderiler: 40
Trusted Member
Konu başlatıcı
 

Hayır, server idle pozisyonda, herhangi bir işlem yapmıyor.

AD, DNS, DHPC rolleri yüklü.

 
Gönderildi : 14/11/2009 20:41

(@doganbayraktar)
Gönderiler: 1392
Noble Member
 

Peki şifre sorma ekranı geldiğinde domaini kontrol edermisiniz.

Belki domainde değil localde açmaya çalışıyorsunuzdur.

 
Gönderildi : 15/11/2009 01:15

(@hasankorkmaz)
Gönderiler: 40
Trusted Member
Konu başlatıcı
 

zirve45.local benim etki alanım.. 

windows + L ile kilitlediğimde ekranda şu yazı çıkıyor

Bu bilgisayarın kilidi açmak için CTRL + ALT + DELETE tuşlarına basın

ZIRVE45\administrator oturum açtı.

[Kullanıcı Değiştir] 

 

Ctrl + Alt +Del tuşuna basıp  login ekranına geldiğimde (grafik yüz)

ZIRVE45\administrator 

Kilitli

[__Parola_______ ] -->

 

[ İPTAL]  butonu olan bir sayfa çıkıyopr ve administrator şifresini giriyorum. 

 

(X) Kullanıcı adı veya parola hatalı.

[Tamam] butonu bulunan bir sayfa geliyor.

 

 

[Tamam] ı tıklayıp bir önceki ekrana dönüp buradan [İPTAL] butonuna tıklayıp

ilk ekrana geri dönüyorum

burada [Kullanıcı Değiştir] butonuna tıklıyorum

Oturum açmak için Ctrl + Alt + Delete tuşlarına basın yazılı bir ekran geliyor.

Ctrl + Alt + Del yaptığımda ;

[Kullanıcı Adı_____________]

[Parola__________________] (-->) 

Burada oturum aç : ZIRVE45

Başka bir etki alanında nası oturum açarım?

[İptal]

 ekranı geliyor.

Administrator kullanıcı olarak yazıyorum..

yine kabul etmediği admin şifresini giriyorum.

DA dada daaam... Masaüstü geliyor.

 

Not: bir sorunda bu şifre yazdığım ekranda İngilizce klavye kullanmamaı istiyor. administrator yazarken farkettim.

ancak parolamda türkçe harf yok.(şiçöğüI vb..) 

 

 

 

 
Gönderildi : 16/11/2009 21:14

(@hasankorkmaz)
Gönderiler: 40
Trusted Member
Konu başlatıcı
 

Sorun tamamen ingilizce kurulan sisteme Türkçeleştirme yapılası sonucu, dilin ve klavye düzeninin ABD (En) haline geçmesi olmuş.

Q türkçe klavye düzenine göre konulmuş parola Q ingilizce klavye ile farlı yazıldığından sorun çıkıyormuş.

Dil ayarlarından gerekli düzenlemeler yapıldı ne olur ne olmaz diyerek parola sıfırlanıp türkçe

olmayan standart klavye düzeninden parola oluşturdum. 

Vaktini harcayıp çözüm üretmeye çalışan tüm arkadaşlara teşekkürler. 

 
Gönderildi : 20/11/2009 21:30

(@ErdemHACISALIHOGLU)
Gönderiler: 542
Honorable Member
 

Rica ederiz , sorunun çözüldüğüne sevindik , ayrıca geri bildirim için teşekkürler ...

 
Gönderildi : 20/11/2009 22:11

(@doganbayraktar)
Gönderiler: 1392
Noble Member
 

Geri bildirim için teşekkürler.

 
Gönderildi : 21/11/2009 02:48

(@ugurdemir)
Gönderiler: 9888
Illustrious Member
 

Sorun tamamen ingilizce kurulan sisteme Türkçeleştirme yapılası sonucu, dilin ve klavye düzeninin ABD (En) haline geçmesi olmuş.

Q türkçe klavye düzenine göre konulmuş parola Q ingilizce klavye ile farlı yazıldığından sorun çıkıyormuş.

Dil ayarlarından gerekli düzenlemeler yapıldı ne olur ne olmaz diyerek parola sıfırlanıp türkçe

olmayan standart klavye düzeninden parola oluşturdum. 

Vaktini harcayıp çözüm üretmeye çalışan tüm arkadaşlara teşekkürler. 

Sektörde çoğu kez başımıza gelmiştir. [:)] 

 
Gönderildi : 21/11/2009 02:54

(@aykutsinanes)
Gönderiler: 380
Reputable Member
 

Geri Bildirim İçin Teşekkurler.

 
Gönderildi : 21/11/2009 04:15

Paylaş: