Bilgisayarı her a&#...
 
Bildirimler
Hepsini Temizle

Bilgisayarı her açtığımda Office 2003 yeniden kurulum yapıyor  

Turgay_KARA
(@Turgay_KARA)
Üye

Herkese Kolay gelsin

Önce sistemimi tanımlayım. Server 2003 active director kurulu bir yapımız var clientlar user olarak tanımlı, fazla yoğun olmayan ağımız var. sorurn şuki yeni bir bilgisayarı active direvctor'e kattım  user olarak tanımladım admin den girerek bütün programları kurdum ama kullanıcı hesabından girdiğimde Office 2003 word, exel farketmiyor setup yeniden başlıyor kurulumu tamamlıyor ve açılıyor. Makinayı kapatıp açtığnızda tekrarlıyor. Kullanıcıya admin yetkisi verdiğimde sorun ortadan kalkıyor.[:S]

Alıntı
Topic starter Gönderildi : 07/11/2009 00:10
Rahmi DILLI
(@rahmidilli)
Tecrübeli Üye

MErhabalar,

Standart userlarda farklı bir user logon olunca o bilgisayarda ilk defa normal ama aynı user her makina kapanıp açıldığında aynı userla login olsanız gene de kurulum yapıyor gibi mi oluyor?

CevapAlıntı
Gönderildi : 07/11/2009 01:09
Turgay_KARA
(@Turgay_KARA)
Üye

[quote user="Rahmi DILLI"]

MErhabalar,

Standart userlarda farklı bir user logon olunca o bilgisayarda ilk defa normal ama aynı user her makina kapanıp açıldığında aynı userla login olsanız gene de kurulum yapıyor gibi mi oluyor?

[/quote]

 

 

dediğinizi denemedim malesef

CevapAlıntı
Topic starter Gönderildi : 07/11/2009 01:53
Turgay_KARA
(@Turgay_KARA)
Üye

[quote user="Rahmi DILLI"]

MErhabalar,

Standart userlarda farklı bir user logon olunca o bilgisayarda ilk defa normal ama aynı user her makina kapanıp açıldığında aynı userla login olsanız gene de kurulum yapıyor gibi mi oluyor?

[/quote]

 

 

dediğinizi denemedim malesef  yarın deneyip sonucu yazarım.

tşk

CevapAlıntı
Topic starter Gönderildi : 07/11/2009 01:55
Aykut Sinan ES
(@aykutsinanes)
Üye

Selam;


Kullanıcının Registry Erisimlerinde Sorun Olabilir Yada Kendi Profil Kolasorune Erisimde Bir Yetki Sorunundan Kaynaklanabilir. Kolay Gelsin.


 

CevapAlıntı
Gönderildi : 08/11/2009 02:41
Adem KIRBIC
(@AdemKIRBIC)
Üye

Merhaba.

Office temiz bir şekilde kaldırıp administrator hesabından tekrar kurun.Kurulumun en son aşamasında " Kurulum dosyalarını sil " diye bir seçenek çıkacak.onu seçmeyin.Kurulumu tamamlayın.Sorununuz çözülecektir.Domain ortamında her yeni user için bu geçerlidir.

Kolay Gelsin..

CevapAlıntı
Gönderildi : 08/11/2009 03:24
Turgay_KARA
(@Turgay_KARA)
Üye

Cevabınız için teşekkür ederim. Deneyip sonuçlarını yazarım.

CevapAlıntı
Topic starter Gönderildi : 09/11/2009 00:31
Turgay_KARA
(@Turgay_KARA)
Üye

Yazılanları denedim olmadı sorun devam ediyor ama pekde uğraşacak fırsatım olmadı.

CevapAlıntı
Topic starter Gönderildi : 10/11/2009 00:29
Serkan UZUNER
(@serkanuzuner)
Saygın Üye

Merhaba istemciden baslat calistira rsop.msc yazip software settings den bakarmisiniz yazilim eklenmismi ?

CevapAlıntı
Gönderildi : 10/11/2009 01:09
Turgay_KARA
(@Turgay_KARA)
Üye

Windows'u yeniden yükledik şu anda problem yok. Sorunun ne olduğunu bulacak kadar zamanım olmadığı için formatlamak zorunda kaldım.

Herkese cevaplarıdan dolayı teşekkür ederim

CevapAlıntı
Topic starter Gönderildi : 13/11/2009 22:14
Dogan Bayraktar
(@doganbayraktar)
Üye

Merhabalar,

Makineyi formatlayıp kurulumu daha çok vakit almadı mı acaba?

CevapAlıntı
Gönderildi : 13/11/2009 22:16
Ugur DEMIR
(@ugurdemir)
Onursal Üye

[quote user="Turgay KARA"]

Windows'u yeniden yükledik şu anda problem yok. Sorunun ne olduğunu bulacak kadar zamanım olmadığı için formatlamak zorunda kaldım.

Herkese cevaplarıdan dolayı teşekkür ederim

[/quote]

Post üzerinden tartışıp çözüme ulaşabilirdik, ancak vaktiniz olmadığından formatlamışsınız.

Geri bildirim için teşekkürler. 

CevapAlıntı
Gönderildi : 14/11/2009 00:27
Turgay_KARA
(@Turgay_KARA)
Üye

[quote user="Dogan Bayraktar"]

Merhabalar,

Makineyi formatlayıp kurulumu daha çok vakit almadı mı acaba?

[/quote]

 

 Birkaçgün çözüm aradım ama bulamadım işin aslı fazlada ilgilenemedim işlerin yoğunluğundan, artık bekleyecek vaktimde kalmadığından kesin çözüme gittim.

CevapAlıntı
Topic starter Gönderildi : 15/11/2009 16:16
Turgay_KARA
(@Turgay_KARA)
Üye

Bu konuyu tekrar araştırdığımda Microsoft'un şöyle bir düzeltme scripti çıkartmış olduğunu gördüm.

http://support.microsoft.com/kb/290301

CevapAlıntı
Topic starter Gönderildi : 18/04/2011 20:58
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Güzel bir feedback olmuş. Teşekkürler

CevapAlıntı
Gönderildi : 18/04/2011 21:16
Paylaş: