Domain kullanıcısı ...
 
Bildirimler
Hepsini Temizle

[Çözüldü] Domain kullanıcısı windows 10 da D: sürücüsüne erişemiyor hatası.  

  RSS
Metin Eren
(@metineren)
Üye

Merhaba arkadaşlar,

Domain kullanıcısı windows 10 x86 ve x64 bit sistemlerde D: sürücüsüne erişemiyor.

Bu sorun bilgisayarı domaine dahil ettikten ya hemen sonra, ya da bir kaç gün sonra vermeye başlıyor. 

farklı yetkideki kullanıcılarla (admin, user) oturum açtığımda da sorun aynen devam etmekte. 

Farklı kullanıcılarla oturum açarken bazen hemen, bazen de bir kaç gün sonra aynı sorunu veriyor.

Çözümü hakkında yardımlarınızı rica ediyorum.

cafer1
Alıntı
Gönderildi : 24/09/2020 15:13
Serkan Ateş
(@SerkanAtes)
Üye

Merhaba;

İlgili terminalde rsop.msc komutu çıktısında sürücü kısıtlama ile ilgili bir ilke görüyor musunuz ? Daha önce konu ile ilgili gerçekleşen aşağıdaki bağlantıları inceleyebilirsiniz. İyi çalışmalar.

https://www.cozumpark.com/community/windows_server-4/209537/

https://www.cozumpark.com/community/forum/540360/

CevapAlıntı
Gönderildi : 24/09/2020 15:28
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Son durum nedir?

İzinleri kontrol ettiniz mi? Yani eğer sanal bir makine kurup d diski eklediğinizden farklı bir izin var ise bunu domain tetikliyordur, domainde izinleri değiştiren gpo objeleri belli onları kontrol edin.

Ek olarak cmd gpreult /r ile hangi gpo objelerinin bağlandığını ve başlat çalıştır rsop.msc ile hangi gpo nun hangi ayarını aldığını kontrol edin.

 

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 03/10/2020 16:29
Metin Eren
(@metineren)
Üye

kullanıcıyı başka listeye taşıyınca sorun düzeldi ama nedense win10 32 ve 64 bit sürümlerinde bazen oluyor ve bu sorun veren kullanıcılar da idari gruptaki listede maalesef. başka gruba taşıdık, düzeldi gibi görünüyor şimdilik sanki.

CevapAlıntı
Gönderildi : 09/10/2020 14:27
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Bir danışman çağırın bence genel olarak sistemi incelesin, başka bir gruba taşımanız 

1 - GPO security filter nedeni ile bir gpo yu aktif veya inaktif etmiş olabilir

2 - Güvenlik ACL bu grup için izinli olabilir

Özetle sistem son 30 yıldır aynı çalışıyor, mutlaka gözünüzden kaçan bir şey olmalı, bu nedenle dışarıdan bakan bir göz daha iyi olabilir.

Kolaylıklar.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 09/10/2020 14:57
Paylaş: