Bildirimler
Hepsini Temizle

media center  

  RSS
onur_cikit
(@onur_cikit)
Üye

Selam media center kurulu bi bilgisayar var.Pc açıkken takdığımız usb aygıtları hiç bir şekilde algılamıyor.Ama pc kapalıyken takıp sonra açarsam o zaman çalışıyor.Sizce sebebi ne olabilir?

Alıntı
Gönderildi : 22/04/2009 16:53
Eren SARISALTIK
(@ErenSARISALTIK)
Üye

Merhaba,

PC oem bir pc mi yoksa marka bir pc mi?Media centerda başıma gelmedi ama normal xp de başıma gelmişti.Cihazın üzerindeki usb girişler 1.1v olduğu için sorun oluyor.Aynı usb cihazı başka bir pc ye bağladığınızda sorun oluyor mu?

 

 

CevapAlıntı
Gönderildi : 22/04/2009 17:28
onur_cikit
(@onur_cikit)
Üye

Casper Media center makne.USB aygıtları başka yerde rahatlıkl çalıştırıyorum.Bi sorun yok.Dediğim gibi PC kapalı iken takıyorum o şekilde açınca çalışıyor.Açıkken takıca görmüyor.Hatta mesela usb mause takılı iken açıyorum makineyi.Mause çalışıyor.Sonra onu çıkarıp aynı porta başka bişeytakmayı deniyorum gene olmuyor.Hiç bir şekilde ayhıtı tanımıyor.

CevapAlıntı
Gönderildi : 22/04/2009 17:39
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Mainboardın inf ve usb driverlarını güncelleyin.Yeni driverlarını bulup yükleyin

CevapAlıntı
Gönderildi : 22/04/2009 17:47
Eren SARISALTIK
(@ErenSARISALTIK)
Üye

Peki bilgisayar açıkken usb cihazı bağladığınızda "yeni donanım bulundu" şeklinde bir uyarı falan çıkmıyor mu?Çıkıyorsa ve tanıtma işlemini yapamıyorsanız usb arabiriminiz 1.1 demektir.
Eğer elinizde Usb 2.0v bir card varsa pc ye takıp deneyebilirsiniz.

Kolay Gelsin,

 

CevapAlıntı
Gönderildi : 22/04/2009 17:48
onur_cikit
(@onur_cikit)
Üye

Gün içinde denemeye çalşıcam üstad.Sonucu sizlerle paylaıcam.

CevapAlıntı
Gönderildi : 22/04/2009 17:53
onur_cikit
(@onur_cikit)
Üye

Yok hayır yeni donanım bulund ibaresi de çıkmıyor.

CevapAlıntı
Gönderildi : 22/04/2009 18:53
Paylaş: