İnternet Explorer Y...
 
Bildirimler
Hepsini Temizle

İnternet Explorer Yasaklamayı Kaldırma?  

  RSS
tolga_hazat
(@tolga_hazat)
Üye

Merhaba arkdaşlar,


Öncelikle bu konuyla alakalı bir konu açılmış daha önce ama benim ki biraz farklı,


Şimdi domain ortamın da bir kullanıcı Kullanıcı Kendi username ve passworduyla uzakmasaüstünü kullanarak bir servera bağlanır.Bu serverın masaüstündeki internet explorer simgesini tıkladığın da herhangi bir şey gerçekleşmez.


GPO ayarlarına baktığım da herhangi bir policy yok.Local Policy de yok.Kullanıcının OU sunda herhangi bir policy yok.Peki bunu nerden yapar?


Birde geçenlerde de sormuştum ama cevap alamamıştım.Hani çözümpark diyoruz çözerler diyoruz arkadaşlara ama yalancı konumuna düşmek istemem 🙂


Soru; Domain de kullanıcı username ve passworduyla logon olur.sonra bir bakar masaüstünde ki herşey uçmuştur ve ayarlan sıfırlanmış yeni bir profil yaratılmış gibidir.FAKAT profil dosyası Document and settingin altın da duruyor hiç bozulmamış şekilde bunu 2 ayda 4.kez yapıyor.Belli bir kullanıcı grubuna,veya belli bir kullanıcıya yapmıyor.Sanki bir kurban seçiyor ve bir hafta da bir veya 15 günde bir oluyor.Bunu neden yapar başınıza böyle bir olay daha önce geldimi?Sorun ve çözümü nedir?

Alıntı
Gönderildi : 27/08/2008 19:50
CozumPark
(@cozumpark)
Onursal Üye Yönetici

Servera  normal  olarak  logon  olduğunuzda  IE   yi tıkladığınızda tepkisi nedir??


 

CevapAlıntı
Gönderildi : 27/08/2008 19:54
tolga_hazat
(@tolga_hazat)
Üye

Çalışıyor herhangi bir problem yok.Ama kullanıcı logon olduğunda yapıyor.

CevapAlıntı
Gönderildi : 27/08/2008 19:55
Gokhan DOGAN
(@GokhanDOGAN)
Üye

Selam


Explorer ın kısayol simgesini farkı bir path verilmiş olabilir program files içersinde internet explorer klasöründen giriş yapmayı deneyin.Bu problemi admin accountu ile login oldugunuzda alıyor musunuz. ?


Login oldugunda yeni bir profil yatarıyor mu bu yeni profili documents setting altında görebiliyor musunuz ? Virus taramasından gecirmenizi öneririm sisteminizi.

CevapAlıntı
Gönderildi : 27/08/2008 20:01
tolga_hazat
(@tolga_hazat)
Üye

Yeni bir profil yaratmıyor.Klasör de yok.Virüs taraması yaptırdım ama birşey çıkmadı.

CevapAlıntı
Gönderildi : 27/08/2008 20:37
Gokhan DOGAN
(@GokhanDOGAN)
Üye

Selam


Peki yeni profil oluşturuyor demiştiniz ona istinaden söyledim. Ben bu tip problemle karşmıştım trend micro ve combofix ile taratınca problem cözülmüştü sizde bu yöntemi deneyebilirsiniz.

CevapAlıntı
Gönderildi : 28/08/2008 00:11
Ercan Ozkurt
(@ErcanOzkurt)
Üye

İlk önce gpresult yapıp gpo dan etkilenip etkilenmediğini görebilirmisin. Eğer dediğin gibi gpo kuralının etkilenmediğinden eminsen bu sorun belki kullanıcının profili ile ilgili olabilir. Bunun içinde kullanıcının profil klasörünün adını değiştir yeniden login olmayı dene bakalım sorun devam ediyormu.

CevapAlıntı
Gönderildi : 28/08/2008 00:22
tolga_hazat
(@tolga_hazat)
Üye

Nedenini buldum masaüstünde kısayol yaratıp Security tabından kullanıcıyı ekliyorsun hepsi bu kadar.

Ama profil sorunu hala devam ediyor.

CevapAlıntı
Gönderildi : 28/08/2008 22:01
Paylaş: