Mail İmzasında Bulu...
 
Bildirimler
Hepsini Temizle

Mail İmzasında Bulunan Link Problemi  

  RSS
Cemal POYRAZ
(@CemalPOYRAZ)
Üye

Merhaba Arkdaşlar;


 Outlook 2010 kullanıyorum.Kullandığım imzamda mail adresim ve şirketin web sayfası var.İmzayı yapılandırırken bunların link olarak görünmemesini sağlıyorum.Ancak maili gönderdiğimde karşı tarafa ve bendeki gönderilmiş öğelerdeki maile baktığımda imzamdaki adresler linkli geliyor.Sanırım bir yerde o adreslere otomatik olarak link atayan bir ayar var.bu arada linkler doğru linkler.Onda sıkıntı yok.Ama varsa eğer bu ayarın nerde olduğu konusunda yarımlarınızı acil olarak bekliyorum.


Teşekkür ederim. 

Alıntı
Gönderildi : 11/01/2011 17:56
Erkal ASLANKARA
(@erkalaslankara)
Saygın Üye

Selamlar,

Outlook default mail editörü olarak Word kullandığı için bu ayarı Word içinde aramak lazım. Yazdıklarınızın içindeki linkleri otomatik olarak tanıyan özellik;

File>Options altında AutoCorrect Options altında "internet and network paths and hyperlinks" diye bir kutucuk var. Bunu kaldırıp deneyin.

http://www.wordtipsandtricks.com/autoformat/how-do-i-turn-off-automatic-hyperlinks-in-microsoft-word/995/

Maili alan taraf için bir işe yaramayacaktır tabi sadece sizdekini değiştirir.

CevapAlıntı
Gönderildi : 11/01/2011 21:12
Rıza ŞAHAN
(@rizasahan)
Değerli Üye Forum Yöneticisi

Mail adresiniz zaten karşıya gidiyor imza üzerinde olmaz ise daha şık durur.

CevapAlıntı
Gönderildi : 11/01/2011 23:28
Cemal POYRAZ
(@CemalPOYRAZ)
Üye

Merhaba;

 Cevabınız için teşekkür ederim.Bahsettiğiniz işlemi outlookta yaptım.Sonuç olumlu oldu.Tam olarak istediğim ayarı yapabiliyorum.Seçenekler - Posta kısmındaki otomatik düzeltme seçeneklerininde verdiğiniz dokümandaki ayarların aynısı mevcut.Buradan sorunsuzca yapılabiliryor.

 Teşekkür ederim.

CevapAlıntı
Gönderildi : 13/01/2011 18:50
Paylaş: