Forum

Messenger üzer...
 
Bildirimler
Hepsini Temizle

Messenger üzerinden Hotmaile giremiyorum.

Mert Sert
(@MertSert)
Üye

Herkese Selam ;


Windows Live Messenger ( Sürüm 2009 ( Yapı 14.0.... ) ) kullanıyorum. Messengerin sağ üst köşesinde kısa yol olarak duran hotmail butonundu 8 mail geldiğini gösteriyor, click yapıyorsunuz hotmail sayfasını açıyor fakat IE bir türlü o sayfayı açmıyor hata veriyor. Aynı oda içinde farklı bir PC'de çalışan MSN ile deniyorum onda problem yok. IE Gözatmageçmişini temizledim, CCleaner ile temizledim, sorun ne olabilir.


SYg.


 

Alıntı
Topic starter Gönderildi : 06/10/2010 13:42
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Messenger'ı yeniden kurmayı denedinz mi?

CevapAlıntı
Gönderildi : 06/10/2010 14:39
Mert Sert
(@MertSert)
Üye

[quote user="Ugur DEMIR"]Messenger'ı yeniden kurmayı denedinz mi?[/quote]


Hayır denemedim, fakat MSN açılıyor mesajlaşma vs. işlemlerde problem yok, sadece hotmail mail adresine giden sağ üst köşedeki butona bastığınız zaman İE açtığı sayfa açmıyor. Bu sorun tamamen MSN ile ilgilimidir acaba, sadece İE sayfa açmıyor MSN etkilermi ki ????


SYg.


 

CevapAlıntı
Topic starter Gönderildi : 06/10/2010 14:51
Emre Taştekin
(@EmreTastekin)
Üye

merhaba,internet explorer-araçlar-internet seçenekleri-içerik-SSL durumunu sil yapıp denermisiniz?

CevapAlıntı
Gönderildi : 06/10/2010 14:54
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Internet explorer ayarlarını resetlemeniz ve messengeri yeniden yüklemeyi deneyebilirsiniz.


Keyifli çalışmalar.

CevapAlıntı
Gönderildi : 06/10/2010 14:57
Kadir Aydoğdu
(@kadirakbaba)
Üye

Merhaba

Messengerı kapatın.

Normal
0

21

false
false
false

TR
X-NONE
X-NONE

MicrosoftInternetExplorer4

/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Table Normal";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-parent:"";
mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
mso-para-margin:0cm;
mso-para-margin-bottom:.0001pt;
mso-pagination:widow-orphan;
font-size:10.0pt;
font-family:"Times New Roman","serif";}

Windows Xp kullanıyorsanız 

C:\Documents
and Settings\ <KULLANICI ISMI> \Local Settings\Application
Data\Microsoft\Windows Live Contacts  
altındaki dosyaları silin

Win7 yada vista içinse 

Normal
0

21

false
false
false

TR
X-NONE
X-NONE

MicrosoftInternetExplorer4

/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Table Normal";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-parent:"";
mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
mso-para-margin:0cm;
mso-para-margin-bottom:.0001pt;
mso-pagination:widow-orphan;
font-size:10.0pt;
font-family:"Times New Roman","serif";}

User\<User>\AppData\Local\Microsoft\Windows Live Contacts

altındaki dosyaları silerseniz davetiniz var diye uyarı gelmeyecektir.Benimde başıma geldi ama hiç bir davet yoktu:)Microsoft bunu neden düzeltmez anllamış değilim.

 

CevapAlıntı
Gönderildi : 06/10/2010 15:16
S.Ahmet Taşova
(@S.AhmetTasova)
Üye

Merhaba:

 

Bİlgisayarda daha önce ultrasurf benzeri proxy programı kullanmış iseniz araçalr internet seçeneklerinde bağlantılar bölümünde bazen proxy sunucu yazılı kalıyor.Bunu da kontrol ediniz bir defa başıma gelmişti... 

CevapAlıntı
Gönderildi : 06/10/2010 19:18
Veysel UYAR
(@VeyselUYAR)
Üye

arkadaşların  belirttiği gibi İnternet Explorer ayarlarını sıfırlarsanız


araçlar> internet seçenekleri > Gelişmiş> Sıfırla uygulayın


düzelecektir.

CevapAlıntı
Gönderildi : 06/10/2010 19:38
Mert Sert
(@MertSert)
Üye

Hepinize ayrı ayrı teşekkür ederim.


Yönlendirmelerinizle olayı çözdüm, şu an problem yok.


İE ayarları sıfırlama, ( Proxy'de yazan bir şey yoktu ) MSN tekrar kurma Sonuç: Düzeldi teşekkürler.


 

CevapAlıntı
Topic starter Gönderildi : 07/10/2010 19:24
Dogan Bayraktar
(@doganbayraktar)
Üye

Geri bildirim için teşekkür ederiz.

CevapAlıntı
Gönderildi : 07/10/2010 19:30
Paylaş: