Forum

Uzaktaki bilgisayar...
 
Bildirimler
Hepsini Temizle

Uzaktaki bilgisayar baglantiyi kesti

Mustafa TAŞCI
(@mustafatasci)
Saygın Üye Forum Yöneticisi

Merhaba,


 


domain ortamında sadece bir bilgisayara remote yapmak istediğimde "uzaktaki bilgisayar bağlantıyı kesti" şeklinde bir uyarı geliyor, tamam dediğim pencere kapanıyor. ben uzak masaüstü portunu değiştirerek denedim ama olmadı, bilgisayar adını ip değişti fakat yine hatayı veriyor.


Bu sorunu yaşayan veya çözümünü bilen varsa paylaşabilirse sevinirim.

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

Alıntı
Topic starter Gönderildi : 08/07/2009 17:19
Ugur DEMIR
(@ugurdemir)
Onursal Üye

Mustafa merhaba,


Firewallı kontrol edermisin.Sıkıntı yoksa kontrol ettiysen servislerden (services.msc) WMI servisini restart edermisin.


Keyifli çalışmalar.

CevapAlıntı
Gönderildi : 08/07/2009 18:42
Mustafa TAŞCI
(@mustafatasci)
Saygın Üye Forum Yöneticisi

Merhaba Uğur,


 Firewallda sıkıntı yok, servisi reestart edincede düzelmedi çok tuhaf bir sorun,

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Topic starter Gönderildi : 08/07/2009 19:11
Mustafa TAŞCI
(@mustafatasci)
Saygın Üye Forum Yöneticisi

 


ugur hocam,


 


sorun çözümsüz kalıyor sanırım:)

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Topic starter Gönderildi : 10/07/2009 13:41
Cevdet CIFTCI
(@cevdetciftci)
Üye

makine üzerinde anti virüs ve güvenlik duvarını kapatıp tekrar dener misin? nod32 kullanıyorsan eger sistemden kaldır öyle dene aynı zamanda baglamadığın makinenin loglarında da bu sorunun kaydı olması lazım paylaşırsan seviniriz

CevapAlıntı
Gönderildi : 10/07/2009 15:04
Fynd hern
(@Fyndhern)
Üye

Firewall olarak ne kullanıyorsunuz ? Güvenlik duvarı üzerinde hatalı bir network tanımlaması gibi görünüyor. Arkadaşımızın da dediği gibi güvenlik duvarını kapattığınızda muhtemelensorun çözülecektir.

 Not: Burada kastettiğim güvenlik duvarı terminallerinin üzerindeki yerel güvenlik duvarı diğil tabikide 😀 Kastettiğim pcler üzerindeki gateway olarak görünen güvenlik duvarı(ISA, PIX, CheckPoint)

CevapAlıntı
Gönderildi : 20/07/2009 21:09
Paylaş: