Forum

Universal Restore A...
 
Bildirimler
Hepsini Temizle

Universal Restore ACPI Hatası

6 Yazılar
2 Üyeler
0 Likes
424 Görüntüleme
(@ErtanKURUN)
Gönderiler: 686
Honorable Member
Konu başlatıcı
 

Arkadaşlar merhaba;


Elimde bulunan SQL 2000 server'ın Acronis ile imajını aldım yeni yeni server üzerine universal restore ile geri dönem istiyorum bu aşamada standart yapılması gerekenleri yaptım fakat işlem bittiğinde alet benden ACPI\Genuinelntel X86 family 6-7 model pach istiyor bu  dosyayı gösteremediğim için makina açılmıyor   ve mavi ekrana düşüyor konu üzerinde araştırma yaptım fakat sonuca ulaşamadım yardımcı olursanız sevinirim her keze kolay gelsin


 


 


 


 

 
Gönderildi : 07/05/2009 18:42

(@BulentUcar)
Gönderiler: 561
Prominent Member
 

64 bitlik bir makineye geçip, 32 bitlik sistem mi kurdunuz acaba ?

 
Gönderildi : 07/05/2009 19:11

(@ErtanKURUN)
Gönderiler: 686
Honorable Member
Konu başlatıcı
 

Yedeğini aldığım makina 32 bit yeni makinam 64 bit

 
Gönderildi : 07/05/2009 19:24

(@ErtanKURUN)
Gönderiler: 686
Honorable Member
Konu başlatıcı
 

Pardon arkadaşlar yeni makinamda 32 bit

 
Gönderildi : 07/05/2009 19:36

(@BulentUcar)
Gönderiler: 561
Prominent Member
 

Yok aslında kastettiğimi yazamamışım, sorun bende 🙂


32 bit cpu idi de, kurduğun makinedeki cpu 64bitlik mi diye soracaktım... Bir de multiprocessor mu ?


Bios'tan acpiyi kapatıp bir dener misin hocam; eğer problem düzelirse tam olarak keyini ararız.

 
Gönderildi : 07/05/2009 19:45

(@ErtanKURUN)
Gönderiler: 686
Honorable Member
Konu başlatıcı
 

Biostan ACPI kapatım değişen bir şey olmadı tekrar tip dosyasını tekrar restore ettim şimdi de siyah ekranda kalıyor sofe modda açmıyor uğraştıracak anlaşılan

 
Gönderildi : 07/05/2009 20:04

Paylaş: