Kaspersky Admin Kit
 
Bildirimler
Hepsini Temizle

Kaspersky Admin Kit  

  RSS
Sebahattin KÖSE
(@SebahattinKOSE)
Üye

Disk alanı sebebiyle kurulu olan kaspersky admin kit in backup ını alıp yeni kurduğum makinaya import etmek isteyince "Error - Rollback to earlier version not supported. Backup contains more recent version of Administration Server than one installed."  şeklinde bir hata alıyorum. Kaldırdığım sürüm de admin 8 idi. Sorun ne olabilir acaba?

Alıntı
Gönderildi : 16/06/2011 18:54
M. Hakan CAN
(@m-hakancan)
Tecrübeli Üye

Merhabalar;

Daha eski bir sürüme geri dönmeyi istemeniz sebebiyle bu hata oluşuyor. Geri dönmek istediğiniz sunucuda da Adminkit 8 sürümünü kurup işlemi yeniden deneyebilir misiniz?

Kolay gelsin...

CevapAlıntı
Gönderildi : 16/06/2011 19:37
Paylaş: