Forum

Bildirimler
Hepsini Temizle

[Çözüldü] vcenter login hatası

3 Yazılar
2 Üyeler
4 Reactions
1,052 Görüntüleme
(@muratdemirli)
Gönderiler: 101
Estimable Member
Konu başlatıcı
 
[#548835]

merhabalar,

 

Vcenter üzerinde login olmak istediğim şifre girince hata verdi. (ekran görüntüsünü alamadım,) ama vcenter yeniden başlattığımda aşağıdaki gibi hata aldım.

/storage/archive” alanı dolmuştu, onu da genişlettim.

 

şimdiki hata : 

503 Service Unavailable (Failed to connect to endpoint: [N7Vmacore4Http20NamedPipeServiceSpecE:0x00007fd774006b00] _serverNamespace = / action = Allow _pipeName =/var/run/vmware/vpxd-webserver-pipe)

 

 

vmware-vapi-endpoint servisi ni yeniden başlatımıyorum (hep cli üzerinden hem appliance management üzerinden ). otomatik olup başlamaan servis durumu resimdeki gibidir.

Not: yedekden eski tarihli vcenter'lara da dönülse servis aynı durumdadır. ve disk dolu halde.

 

image

 
Gönderildi : 08/10/2022 01:31
(@cahityolacan)
Gönderiler: 517
Super Admin
 

merhaba kullandığın vCenter sürümü nedir ? 
ayrıca şu KB ye bir bakmanı tavsiye ederim.
https://kb.vmware.com/s/article/67818


Cahit YOLAÇAN
https://www.cahit.tr
*****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız. Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz. Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.

 
Gönderildi : 18/10/2022 07:49
(@muratdemirli)
Gönderiler: 101
Estimable Member
Konu başlatıcı
 

@cahityolacan ilginiz için çok teşekkür ederim, o yün yeniden kurdum backuplar aksamaması için., ama nedenini sonradan öğrendim. Sertifika süresi ile alakalı bir sorunmuş. 

 


 
Gönderildi : 21/10/2022 16:12
Paylaş: