Anasayfa » Forum

[Çözüldü] IBM System x3500 M4: Hyperthreading sorunu  

  RSS
Nazmi KAVALCI
(@nazmikavalci)
Üye

Merhaba;

IBM System x3500 M4: [7383K7G] serverin bios versiyonunu [Y5E156FUS-2.50] ne yükselttim esx6.0 u3 LENOVO Custom image ile yükledim. Hyperthreading hatası vermekte bios dan baktım açık görünüyor. Vmware konsoldan baktiğimda da açık görünüyor. 

ilk kurulum yaptığımda böyle bir sorun yoktu disk ışıklarında sorun olduğundan dolayı bios update yaptım bios update yapıp custom imaj dan yükledikden sonra bu sorun başladı daha önce bu tip bir durum ile karşılaşan arkadaşlar var ise yardımcı olabilirler mi ?

Alıntı
Gönderildi : 27/05/2019 4:42 pm
Tayfun DEĞER
(@tayfundeger)
Üye Forum Yöneticisi
Gönderen: Nazmi KAVALCI

Merhaba;

IBM System x3500 M4: [7383K7G] serverin bios versiyonunu [Y5E156FUS-2.50] ne yükselttim esx6.0 u3 LENOVO Custom image ile yükledim. Hyperthreading hatası vermekte bios dan baktım açık görünüyor. Vmware konsoldan baktiğimda da açık görünüyor. 

ilk kurulum yaptığımda böyle bir sorun yoktu disk ışıklarında sorun olduğundan dolayı bios update yaptım bios update yapıp custom imaj dan yükledikden sonra bu sorun başladı daha önce bu tip bir durum ile karşılaşan arkadaşlar var ise yardımcı olabilirler mi ?

Merhaba,

Almış olduğunuz hata aşağıdaki gibi bir hata mı? Tam hatayı gonderebilir misiniz?

L1 Terminal Fault – VMM (L1TF – VMM)

esx.problem.hyperthreading.unmitigated

Tayfun DEĞER
Cisco Champions, vExpert, VCP4/5/6, VCP5-DT, VCP-Cloud
http://www.tayfundeger.com

CevapAlıntı
Gönderildi : 27/05/2019 4:47 pm
Mustafa TAŞCI
(@mustafatasci)
Üye Forum Yöneticisi

Merhaba,

6.0 update ile gelen bir uyarı aslında tamamen donanım destek kaynaklı , geçenlerde biz de tecrübe ettik @tayfun hocam onun kapatılmasıyla alakalı bilgi verecektir. 

Bu ileti 3 ay önce Mustafa TAŞCI tarafından düzenlendi

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 29/05/2019 12:57 am
Nazmi KAVALCI
(@nazmikavalci)
Üye

Biraz geç oldu ama elimde olmayan nedenlerden dolayı şehir dışında idim sorun aynı devam etmekte

CevapAlıntı
Gönderildi : 26/06/2019 6:27 pm
Tayfun DEĞER
(@tayfundeger)
Üye Forum Yöneticisi
Gönderen: Nazmi KAVALCI

Biraz geç oldu ama elimde olmayan nedenlerden dolayı şehir dışında idim sorun aynı devam etmekte

Merhaba,

Almış olduğunuz hatayı hala öğrenemedik. Lütfen paylaşır mısınız?

Tayfun DEĞER
Cisco Champions, vExpert, VCP4/5/6, VCP5-DT, VCP-Cloud
http://www.tayfundeger.com

CevapAlıntı
Gönderildi : 28/06/2019 10:30 am
Nazmi KAVALCI
(@nazmikavalci)
Üye

Tekrardan merhaba teknikdeki diğer arkadaş sorunu düzeltmiş yıllık izinde olduğundan çözümü konusunda bir bilgi alamadım en azından sorun çözülmüş öğrenince sizinle paylaşırım.

CevapAlıntı
Gönderildi : 02/07/2019 10:43 am
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Bilgi ve dönüş için teşekkürler.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 03/07/2019 8:46 pm
Paylaş:
  
Çalışıyor

Lütfen Giriş yap yada Kayıt ol